rassemblement des passionnés de l'Africa Twin et du trail


    AT ne démarre pas avec le starter!

    Partagez

    niko63

    Localisation : clermont ferrand
    Année de la moto : 2002
    Messages : 55
    Date d'inscription : 13/06/2014
    Age : 31

    AT ne démarre pas avec le starter!

    Message par niko63 le 23/6/2014, 19:36

    Salut:)

    J'espère ne pas ouvrir un post déjà créé mais je n'ai pas trouvé de réponses à mes questions.
    Voila le pb, je suis en pleine découverte de mon AT, achetée récemment, elle semble saine et fonctionne correctement seulement voila j'ai détecté tout de meme un pb qui m'inquiète: elle ne démarre pas avec le starter!
    Pb pas très grave au premier abord car elle démarre tout à fait bien sans starter (ralenti un peu bas pendant 30 sec mais en mettant un filet de gaz ou 2 pas de soucis) mais ça commence à me tracasser.
    Je dois préciser que lorsque j'essai de démarrer avec le starter le moteur ne démarre pas donc et en plus ça semble me vider la batterie très rapidement c'est à dire que 2 fois j'ai par la suite pas pu démarrer ma moto tout court, meme sans starter. J'ai du recharger ma batterie.
    Est ce un pb de batterie selon vous? batterie à changer??
    Merci d'avance pour votre aide!!!!!!Smile

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: AT ne démarre pas avec le starter!

    Message par TiTi le 23/6/2014, 19:45

    Certains n'utilisent jamais le starter, d'autres si...

    Sinon :

    - vérification des plongeurs de starter (attention embout plastique fragile)

    - vérification de la tension de charge

    - pour démarreur mieux vaut des petits coups de démarreur qu'insister en continu

    niko63

    Localisation : clermont ferrand
    Année de la moto : 2002
    Messages : 55
    Date d'inscription : 13/06/2014
    Age : 31

    Re: AT ne démarre pas avec le starter!

    Message par niko63 le 23/6/2014, 20:49

    C'est quoi les plongeurs de starter?? ils sont ou?? dsl j'ai pas encore reçu la RMT...

    Tomaz gruyere

    Localisation : Evian 74
    Année de la moto : @T RD07 1993 93000kms
    Messages : 627
    Date d'inscription : 27/12/2012
    Age : 28

    Re: AT ne démarre pas avec le starter!

    Message par Tomaz gruyere le 23/6/2014, 21:17


    Contenu sponsorisé

    Re: AT ne démarre pas avec le starter!

    Message par Contenu sponsorisé Aujourd'hui à 22:50


      La date/heure actuelle est 3/12/2016, 22:50