rassemblement des passionnés de l'Africa Twin et du trail


    elle démarre pas

    Partagez

    magnum

    Localisation : nord
    Année de la moto : 1999
    Messages : 80
    Date d'inscription : 16/08/2015
    Age : 44

    elle démarre pas

    Message par magnum le 2/5/2016, 19:24

    Bonsoir a tous.
    voila samedi j ai voulu faire un petit tour apres 15 jrs au garage , tour de clef rien ne s allume ! Bah la battrrie que j me dis meme le trip etait absent .Avec l aide des voisins bikers on pousse . Après une pub sur les tondeuses et une promo  ventant les Harley j abandonne les retraités et roule 30 kms tout feu eteind ( pas de risque il fait jour )
    Retour a la maison je coupe et lorsque je veux relancer : rien ! Sauf un CRRRRRRRRR venant d a côté de la baterie
    je teste environ 11vlt je pousse demarre ca tombe a 10 j allume les phares ca remonte !!!
    Je coupe j allume les phares blancs d origine et la ils sont plutot jaunatres
    batterie avec éléments grillé ou démarreur ?
    Merci de vos conseils

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3127
    Date d'inscription : 10/10/2009
    Age : 29

    Re: elle démarre pas

    Message par naisse clement le 2/5/2016, 19:29

    il faut que tu mesure la tension de charge, et que tu vérifies les serrages de toutes les cosses et que tu démontes la prise du régulateur pour voir dans quel état elle est.

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: elle démarre pas

    Message par TiTi le 2/5/2016, 20:22

    Voilà...

    Steven22

    Localisation : Plaisance du Touch
    Année de la moto : 1995
    Messages : 1090
    Date d'inscription : 30/11/2009
    Age : 54

    Re: elle démarre pas

    Message par Steven22 le 3/5/2016, 13:36

    Tout est dit...

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: elle démarre pas

    Message par jl-l le 3/5/2016, 13:46

    Pour le "Crrrr" je rajouterai un contrôle du serrage des cosses sur le relais de démarreur (j'ai eu le tour sur le CBR d'une copine)


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    magnum

    Localisation : nord
    Année de la moto : 1999
    Messages : 80
    Date d'inscription : 16/08/2015
    Age : 44

    Re: elle démarre pas

    Message par magnum le 25/6/2016, 00:02

    Bonsoir
    Oups !!! J ai zappe les remerciements !
    Pas bien je ferai penitence.
    En fait j ai change la baterie .....et acacelzer...... demarre quart de tour sans starter....En meme temps j l avais menacé de l échanger contre une BMW  ellle a du avoir peur ! 
    Encore merci.

    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 6731
    Date d'inscription : 10/10/2009
    Age : 47

    Re: elle démarre pas

    Message par VIOLETTE le 25/6/2016, 00:58

    Salut,
    On va bien trouver quelque chose pour ta pénitence.  lol!


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: elle démarre pas

    Message par TiTi le 25/6/2016, 08:32

    Maintenant qu'elle démarre IL FAUT faire les contrôles indiqués plus haut !!!

    Steven22

    Localisation : Plaisance du Touch
    Année de la moto : 1995
    Messages : 1090
    Date d'inscription : 30/11/2009
    Age : 54

    Re: elle démarre pas

    Message par Steven22 le 26/6/2016, 12:27

    TiTi a écrit:Maintenant qu'elle démarre IL FAUT faire les contrôles indiqués plus haut !!!

    Tout à fait  !

    Ca ne te coutera rien, et puis, ça t'évitera de sérieux ennuis

    tontonflip

    Localisation : FREJUS
    Année de la moto : 1993
    Messages : 8
    Date d'inscription : 26/06/2016
    Age : 53

    Re: elle démarre pas

    Message par tontonflip le 26/6/2016, 18:29

    Bonjour à Tous, 
    Magnum, apparement, tu as dû avoir le même souci que moi. 
    Merci de confirmer : https://youtu.be/ow86AAT22wI
    Si je comprends bien, batterie HS ( elle a 6 mois) ou pb de charge + cosses mal serrées. 
    Ce qui m'étonne, c'est que même si on le fait à plusieurs reprises, la batterie ne "tombe" pas, les phares restent corrects juste après, les voyants sont ok. 
    Merci pour votre aide... je pars en Corse dans 15 jours ! 
    Philippe

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: elle démarre pas

    Message par jl-l le 27/6/2016, 10:20

    Bizarre ...

    Mais le bruit du démarreur ...

    Tu as des étincelles aux bougies ?


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    tontonflip

    Localisation : FREJUS
    Année de la moto : 1993
    Messages : 8
    Date d'inscription : 26/06/2016
    Age : 53

    Re: elle démarre pas

    Message par tontonflip le 27/6/2016, 10:46

    jl-l a écrit:Bizarre ...

    Mais le bruit du démarreur ...

    Tu as des étincelles aux bougies ?
    salut
    je vais regarder ça ce soir
    je vais aussi la démarer à la poussette et voir ce qui se passe ensuite. Je me demandais si une dent du volant moteur (s'il y en a bien un, lol) ne serait pas HS, faisant tourner le démarreur dans le vide.

    Bref, à tester, sinon, concession dès demain

    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 6731
    Date d'inscription : 10/10/2009
    Age : 47

    Re: elle démarre pas

    Message par VIOLETTE le 27/6/2016, 10:53

    Salut,
    Je n'entends qu'un vilain claquement, rien de plus... 
    Il ne se passe rien.  scratch


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: elle démarre pas

    Message par TiTi le 27/6/2016, 14:26

    tontonflip a écrit:...
    Merci de confirmer : https://youtu.be/ow86AAT22wI
    ...
    Pour moi c'est le relai de démarreur ça !

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: elle démarre pas

    Message par jl-l le 27/6/2016, 14:53

    Relais de démarreur ... en défaut ? oui le bruit c'est le relais (remarque si il fait ce bruit, il doit être en défaut)


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    tontonflip

    Localisation : FREJUS
    Année de la moto : 1993
    Messages : 8
    Date d'inscription : 26/06/2016
    Age : 53

    Re: elle démarre pas

    Message par tontonflip le 27/6/2016, 21:00

    J'ai démonté le cache latéral, et, effectivement, c'est bien le relai du démarreur qui fait ce bruit. 
    Y a plus qu'à remplacer ! Merci pour votre aide.

    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 6731
    Date d'inscription : 10/10/2009
    Age : 47

    Re: elle démarre pas

    Message par VIOLETTE le 27/6/2016, 21:10



    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: elle démarre pas

    Message par jl-l le 27/6/2016, 21:35

    Champion titi


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: elle démarre pas

    Message par TiTi le 27/6/2016, 22:57

    Ou batterie faiblarde... Tu ne peux pas essayer avec des câbles et une batterie de bagnole ?

    Et comme dab vérifications côté régulateur.

    tontonflip

    Localisation : FREJUS
    Année de la moto : 1993
    Messages : 8
    Date d'inscription : 26/06/2016
    Age : 53

    Re: elle démarre pas

    Message par tontonflip le 28/6/2016, 19:56

    TiTi a écrit:Ou batterie faiblarde... Tu ne peux pas essayer avec des câbles et une batterie de bagnole ?

    Et comme dab vérifications côté régulateur.
    La bécane est chez Honda depuis ce soir, je saurai ce que c'était probablement demain. 
    Premier diagnostic du mécano : batterie faible
    Elle est restée pour contrôle de la charge

    tontonflip

    Localisation : FREJUS
    Année de la moto : 1993
    Messages : 8
    Date d'inscription : 26/06/2016
    Age : 53

    Re: elle démarre pas

    Message par tontonflip le 30/6/2016, 17:25

    Bon, apparement, c'est le régulateur qui a lâché, d'ou la batterie faible. 
    Merci à vous pour votre aide

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: elle démarre pas

    Message par jl-l le 30/6/2016, 17:28



    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    tontonflip

    Localisation : FREJUS
    Année de la moto : 1993
    Messages : 8
    Date d'inscription : 26/06/2016
    Age : 53

    Re: elle démarre pas

    Message par tontonflip le 30/6/2016, 17:39

    Merci, 
    je ne sais pas ce que le mécano va monter, mais de toutes façons, il m'a dit que la pièce d'origine n'est plus vendue par Honda. 
    Question prix, c'est cohérent, environ 120 euros, contre pas loin de 300 d'origine

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: elle démarre pas

    Message par jl-l le 30/6/2016, 17:43

    Surtout qu'il te vire cette connectique carré !!!!!!!!


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    magnum

    Localisation : nord
    Année de la moto : 1999
    Messages : 80
    Date d'inscription : 16/08/2015
    Age : 44

    Re: elle démarre pas

    Message par magnum le 18/8/2016, 13:29

    bonjour a tous

    vraiment désolé mais je ne recevais plus les alertes de réponses message sur mon tph et n ayant pas toujours de réseau bin bing  les mois passent
    De plus j ai du remettre un mot de passe car je n arrivais plus a me connecter !
    Bon sinon depuis le changement de batterie.... pas de problèmes !!
    même apres des périodes de repos de plusieurs semaines je la sort du garage j oublie le starter et
    brouuuuum
    EUH  sauf quand j oublie que  j avais fermé l essence et qu elle tourne pour faire chauffer la machine bin la y a le tic.tic.tic.tic. de la pompe a essence qui s accélère un peu comme les minuteurs de bombe dans les desseins animés et la y est temps d ouvrir le robinet sinon y aura du br.. dans le tuyeau !!!!
    voila voila voila
    bon soleil a tous
    ici a cal... y en a ;si si

    Contenu sponsorisé

    Re: elle démarre pas

    Message par Contenu sponsorisé Aujourd'hui à 16:23


      La date/heure actuelle est 9/12/2016, 16:23