rassemblement des passionnés de l'Africa Twin et du trail

les photos

    Sonde "orange" sur RD03

    Partagez
    avatar
    simba.web

    Localisation : Région Grand Est
    Année de la moto : 1988
    Messages : 645
    Date d'inscription : 07/11/2009
    Age : 45

    Sonde "orange" sur RD03

    Message par simba.web le 28/9/2017, 09:37

    Salut à tous,

    Petite question pour les spécialistes en électricité Smile

    Mon voyant orange de réserve ne s'allume plus. A la mise du contact elle s'allume bien et s'éteit (donc l'ampoule est ok) mais une fois arrivée sur la réserve, seul le rouge s'allume.
    J'ai remplacé la sonde par une autre (qui fonctionnait sur une autre machine) mais le phénomène reste inchangé.

    Auriez-vous une idée de génie à me soumettre ? cheers

    Merci pour votre aide.

    A++

    rakoon

    Localisation : 33
    Année de la moto : 1989
    Messages : 73
    Date d'inscription : 26/11/2015
    Age : 54

    Re: Sonde "orange" sur RD03

    Message par rakoon le 28/9/2017, 14:06

    Bonjour,

    Elle ne fonctionne pas non plus sur la mienne... D'ailleurs je mets quiconque au défi de savoir si la leur fonctionne!!
    C'est un des gros points faibles de la moto, donc se contenter du voyant rouge... avec lequel tu peux encore rouler sur presque 80 à 100 km... C'est pour cela qu'en fait ce 1er témoin ne servirait pas à grand chose même en état de marche...
    Et si tu n'as que ce problème, tu peux respirer, tout va bien!! Si je faisais la liste de tout ce qui ne fonctionne plus sur la mienne...Je pense que cela te rassurerait quelque part...
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4708
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Sonde "orange" sur RD03

    Message par TiTi le 28/9/2017, 14:32

    Plusieurs tests à faire (je suppose que les 2 voyants s'allument bien au contact) :

    - débrancher la sonde haute (orange), shunter les fils et mettre le contact.
    --> le voyant s'allume = sonde HS
    --> le voyant reste éteint = problème faisceau

    - débrancher la sonde et mesurer la résistance aux bornes.
    --> de l'ordre de 1000 ohms (à 25°) = OK
    --> infini ("1" en général sur les appareils) = thermistance HS

    - débrancher le faisceau en Y du réservoir, nettoyer les connecteurs, vérifier la continuité des masses. ATTENTION ce bout de faisceau est un peu spécial et si on en fait un sans faire attention ça ne marchera pas avec les 2 sondes.

    Note : le composant à remplacer coûte au maximum 2 €...

    Note bis : la "survie" des sondes dépend du temps où les voyants restent allumés. Plus vite on refait le plein après l'orange, moins la sonde souffre.
    avatar
    simba.web

    Localisation : Région Grand Est
    Année de la moto : 1988
    Messages : 645
    Date d'inscription : 07/11/2009
    Age : 45

    Re: Sonde "orange" sur RD03

    Message par simba.web le 28/9/2017, 15:10

    Merci pour vos messages.
    Je vais tâcher de faire les tests pour voir.
    Perso je penche plutôt sur un soucis de faisceau car c'est le même soucis avec 2 sondes différentes.

    @Titi
    Qu'entends-tu exactement par là ?
    ATTENTION ce bout de faisceau est un peu spécial et si on en fait un sans faire attention ça ne marchera pas avec les 2 sondes
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4708
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Sonde "orange" sur RD03

    Message par TiTi le 28/9/2017, 20:09

    Il y a un pontage des masses dans ce "Y" mais pas sur le faisceau "moto" !!
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4708
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Sonde "orange" sur RD03

    Message par TiTi le 28/9/2017, 20:11

    Et justement c'est la sonde orange qui utilise ce pontage...
    avatar
    simba.web

    Localisation : Région Grand Est
    Année de la moto : 1988
    Messages : 645
    Date d'inscription : 07/11/2009
    Age : 45

    Re: Sonde "orange" sur RD03

    Message par simba.web le 29/9/2017, 09:36

    Hello
    Merci pour ton retour Titi.
    Ce qui devait arriver est arriver... panne sêche sur l'autoroute hier soir... Grosse galère... J'ai poussé la moto sur plus de 2 kms (souvent en légère montée), le tout escorté par un très très sympa agent de la DDE qui m'a, une fois sorti de l'autoroute, déposé dans une station et vidé sa bouteille d'eau pour me permettre de prendre un peu d'essence.
    Le voyant rouge s'était allumé le matin à 2 ou 3 kms de mon boulot. Le soir en repartant plus de voyant. Je me suis dis qu'il devait encore me rester quelques kilomètres à faire et ce jusqu'à la prochaine station... nada.... pale
    Donc ce qui sous-entend que mes 2 jauges déconnent. L'orange ne s'allume plus qu'à la mise du contact (comme la rouge d'ailleurs donc les ampoules sont ok) et la rouge par intermitence mais au final ne renseigne rien.. la preuve hier soir...
    Je vais dans un premier temps rouler au "compteur" mais je n'aime pas quand quelque-chose ne fonctionne pas.

    Pour les tests, je récapitule :

     débrancher la sonde haute (orange), shunter les fils et mettre le contact.
    --> le voyant s'allume = sonde HS
    --> le voyant reste éteint = problème faisceau
    OK

    - débrancher la sonde et mesurer la résistance aux bornes.
    --> de l'ordre de 1000 ohms (à 25°) = OK
    --> infini ("1" en général sur les appareils) = thermistance HS
    COMMENT FAIS-TU POUR AVOIR 25° ?

    - débrancher le faisceau en Y du réservoir, nettoyer les connecteurs, vérifier la continuité des masses. ATTENTION ce bout de faisceau est un peu spécial et si on en fait un sans faire attention ça ne marchera pas avec les 2 sondes.
    OK, JE VAIS VERIFIER LA CONTINUITE ENTRE LE CONNECTEUR 4 BROCHES ET LES 4 CONNECTIQUES DE SONDE

    Merci encore pour tout.
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4708
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Sonde "orange" sur RD03

    Message par TiTi le 29/9/2017, 09:58

    simba.web a écrit:...
    - débrancher la sonde et mesurer la résistance aux bornes.
    --> de l'ordre de 1000 ohms (à 25°) = OK
    --> infini ("1" en général sur les appareils) = thermistance HS
    COMMENT FAIS-TU POUR AVOIR 25° ?
    ...
    La résistance varie avec la température. La valeur est donnée à 25°.
    CTN 1k :

    1000 Ω à 25°
    1838 Ω à 10°
    1217 Ω à 20°
    827 Ω à 30°
    575 Ω à 40°
    ...
    avatar
    simba.web

    Localisation : Région Grand Est
    Année de la moto : 1988
    Messages : 645
    Date d'inscription : 07/11/2009
    Age : 45

    Re: Sonde "orange" sur RD03

    Message par simba.web le 29/9/2017, 11:08

    Ca c'est de la réponse détaillée.
    Merci beaucoup
    avatar
    jimib

    Localisation : Jura Suisse
    Année de la moto : 1989
    Messages : 6
    Date d'inscription : 13/06/2015
    Age : 52

    Re: Sonde "orange" sur RD03

    Message par jimib le 7/10/2017, 11:33

    rakoon a écrit:Bonjour,

    Elle ne fonctionne pas non plus sur la mienne... D'ailleurs je mets quiconque au défi de savoir si la leur fonctionne!!
    C'est un des gros points faibles de la moto, donc se contenter du voyant rouge... avec lequel tu peux encore rouler sur presque 80 à 100 km... C'est pour cela qu'en fait ce 1er témoin ne servirait pas à grand chose même en état de marche...
    Et si tu n'as que ce problème, tu peux respirer, tout va bien!! Si je faisais la liste de tout ce qui ne fonctionne plus sur la mienne...Je pense que cela te rassurerait quelque part...

    Hello,

    Sur ma rd03, aucun problèmes, 60000 kms!! Laughing 
    et elle n'est pas ménagée Embarassed
    avatar
    simba.web

    Localisation : Région Grand Est
    Année de la moto : 1988
    Messages : 645
    Date d'inscription : 07/11/2009
    Age : 45

    Re: Sonde "orange" sur RD03

    Message par simba.web le 8/10/2017, 09:10

    Je n'ai pas encore eu le temps de démonter mais c'est prévu cette semaine.
    J'ai testé celles que j'avais en rab et seulement une d'entre-elles m'indique une valeur cohérente.
    Quelqu'un sait-il réparer ces sondes sur le forum ou ailleurs ?
    Merci et bon dimanche
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4708
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Sonde "orange" sur RD03

    Message par TiTi le 8/10/2017, 09:35

    N'importe quel électronicien ou bricoleur un peu averti peut le faire.

    Il suffit d'avoir un fer à souder.
    avatar
    simba.web

    Localisation : Région Grand Est
    Année de la moto : 1988
    Messages : 645
    Date d'inscription : 07/11/2009
    Age : 45

    Re: Sonde "orange" sur RD03

    Message par simba.web le 8/10/2017, 10:05

    Il faut remplacer quelle pièce exactement ? L'espèce de petite "pile" ? 
    Tu trouves où les pièces nécessaires ?
    Merci Titi

    Contenu sponsorisé

    Re: Sonde "orange" sur RD03

    Message par Contenu sponsorisé


      La date/heure actuelle est 23/9/2018, 05:32