rassemblement des passionnés de l'Africa Twin et du trail


    pression d'huile ?...

    Partagez

    tibek

    Localisation : paris
    Année de la moto : 1992
    Messages : 35
    Date d'inscription : 03/09/2010
    Age : 47

    pression d'huile ?...

    Message par tibek le 7/9/2010, 18:36

    Bonjour,

    j'ai une Afrca twin RD 04 1992 750, et depuis 2 mois, j'ai un soucis qui vient d'apparaitre :

    dès qu'elle commence a chauffer, (aiguille temp. un peu au-dessus de la moitié), le voyant rouge d'huile s'allume tout faiblement au début jusqu'à l'allumer radicalement et bien rouge. Néanmoins, il s'allume à l'arret, au point mort, et dès que je redémarre ou coup d'accélération... il s'éteint....

    je pense à la pression d'huile, mais pas sûr... par contre je ne sait pas quoi faire ?....
    pour info, le niveau d'huile est correct...

    vous avez une idée ?...

    merci..

    jp87

    Localisation : saint léonard de noblat
    Année de la moto : 1994
    Messages : 1368
    Date d'inscription : 10/10/2009
    Age : 49

    Re: pression d'huile ?...

    Message par jp87 le 7/9/2010, 20:41

    la pompe à huile je crois pas,la crepine peut-etre,reste le radiateur,est-il propre,une durite peut etre pincée

    vidock

    Localisation : Troyes
    Année de la moto : 1988
    Messages : 40
    Date d'inscription : 21/08/2010
    Age : 55

    Re: pression d'huile ?...

    Message par vidock le 8/9/2010, 12:21

    Bonjour,

    Ca fait penser à un pb de pompe à huile (manque de pression à bas régime)ou de capteur.
    A ta place j'arrêterais de rouler de suite.
    Tu as mis quoi comme huile ?
    Dans un premier temps mesure de la pression d'huile pour déterminer si c'est un pb mécanique ou de capteur de pression d'huile ou une mauvaise masse.

    à suivre..

    jp87

    Localisation : saint léonard de noblat
    Année de la moto : 1994
    Messages : 1368
    Date d'inscription : 10/10/2009
    Age : 49

    Re: pression d'huile ?...

    Message par jp87 le 8/9/2010, 19:53

    j'ai omis le filtre,il peut etre sale ou c'est pas la bon filtre

    tibek

    Localisation : paris
    Année de la moto : 1992
    Messages : 35
    Date d'inscription : 03/09/2010
    Age : 47

    suite

    Message par tibek le 1/10/2010, 12:30


    bien, je reviens pour mon problème de voyant d'huile...

    MERCI à tous pour votre contribution...

    et bien, après avoir cherché, je m'aperçois, qu'il s'agit du capteur de sonde qui doit être défectueux... ou mauvais contact
    de plus, depuis quelques jours ou la température(climat) est descendue, la moto chauffe moins, et le voyant ne s'allume pas !

    donc, je pense qu'il ne s'agit pas de la pompe, car le moteur aurait pété depuis longtemps...

    par contre, je suis incapable de trouver la référence, (pour en acheter un nouveau) de cette pièce... je n'arrive pas a trouver la fiche technique ...
    savez vous ou la trouver ?...

    merci

    Gloriande
    Modérateurs
    Modérateurs

    Localisation : Toulon
    Année de la moto : Africa Twin
    Messages : 2444
    Date d'inscription : 30/09/2009
    Age : 45

    Re: pression d'huile ?...

    Message par Gloriande le 1/10/2010, 18:29

    Tu as essayé sur bike parts ?

    http://www.bike-parts.fr/

    vidock

    Localisation : Troyes
    Année de la moto : 1988
    Messages : 40
    Date d'inscription : 21/08/2010
    Age : 55

    Re: pression d'huile ?...

    Message par vidock le 3/10/2010, 18:57

    tibek a écrit:
    bien, je reviens pour mon problème de voyant d'huile...


    et bien, après avoir cherché, je m'aperçois, qu'il s'agit du capteur de sonde qui doit être défectueux... ou mauvais contact
    de plus, depuis quelques jours ou la température(climat) est descendue, la moto chauffe moins, et le voyant ne s'allume pas !

    donc, je pense qu'il ne s'agit pas de la pompe, car le moteur aurait pété depuis longtemps...


    merci

    Quand l'huile chauffe elle devient moins visqueuse donc la pression baisse et inversement. C'est la raison pour laquelle il faut éviter les hauts régimes
    quand le moteur est froid.
    Celà n'évacue donc pas un pb de pompe qui avant d'être complètement HS peut montrer des signes de faiblesse et faire baisser la pression.

    Maintenant si tu es que c'est le capteur de pression ..

    Philippe.



    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3127
    Date d'inscription : 10/10/2009
    Age : 29

    Re: pression d'huile ?...

    Message par naisse clement le 3/10/2010, 19:58

    effectivement une pompe en fin de vie a des pertes de pressions à chaud.

    donc si tu chauffes moins, pas de soucis de pression.

    Invité
    Invité

    Re: pression d'huile ?...

    Message par Invité le 3/10/2010, 20:58

    ben moi je pense que ce n'est qu'un soucis de cosses sale ou mal fixée, enfin a voir en premier Smile

    tibek

    Localisation : paris
    Année de la moto : 1992
    Messages : 35
    Date d'inscription : 03/09/2010
    Age : 47

    Re: pression d'huile ?...

    Message par tibek le 7/3/2011, 23:17

    Bon, et bien voici la solution...:
    pompe à huile défectueuse... donc naturellement pression nulle, piston qui se ballade et moteur cassé !!...
    au passage bravo Vidock ! (l'huile chauffe elle devient moins visqueuse donc la pression baisse et inversement) j'aurai dû t'écouter !!...

    et bien, je repart avec une nouvelle AT RD 07 1994 mais que 117000 kms !...
    lol

    merci à tous...

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3127
    Date d'inscription : 10/10/2009
    Age : 29

    Re: pression d'huile ?...

    Message par naisse clement le 7/3/2011, 23:28

    tu as fait quoi de l'autre?

    tibek

    Localisation : paris
    Année de la moto : 1992
    Messages : 35
    Date d'inscription : 03/09/2010
    Age : 47

    Re: pression d'huile ?...

    Message par tibek le 7/3/2011, 23:31

    .. je la garde et je prie devant !!..
    je vais chercher cet été un autre moteur.. celle-là je ne pourrais pas m'en séparé....lol

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3127
    Date d'inscription : 10/10/2009
    Age : 29

    Re: pression d'huile ?...

    Message par naisse clement le 7/3/2011, 23:33

    ok

    Contenu sponsorisé

    Re: pression d'huile ?...

    Message par Contenu sponsorisé Aujourd'hui à 16:26


      La date/heure actuelle est 9/12/2016, 16:26