rassemblement des passionnés de l'Africa Twin et du trail


    Panne démarrage africatwin

    Partagez
    avatar
    taz66629

    Localisation : finistère
    Année de la moto : 1988
    Messages : 22
    Date d'inscription : 19/04/2013
    Age : 46

    Re: Panne démarrage africatwin

    Message par taz66629 le 6/6/2013, 21:22

    Merci pour ta réponse Arnaud.
    Il y a sur le forum Clément naisse qui m'a parlé de pièces d'occases pas chère à prendre sur Vannes.
    Cependant vu que tu as l'air de t'y connaitre plus que moi en méca.
    Faut'il changer le volant de comp en même temps que le stator?
    avatar
    naisse clement

    Localisation : pamiers (09)
    Année de la moto : 1989
    Messages : 3300
    Date d'inscription : 10/10/2009
    Age : 30

    Re: Panne démarrage africatwin

    Message par naisse clement le 6/6/2013, 22:00

    pour ton volant il faut regarder si il n'a perdu perdu son aimantation, si il aimante bien pas besoin de le changer.

    Pour les pièces, elles sont à cahors mais je pourrais demander à mon père de les démonter et de te les envoyer.
    avatar
    taz66629

    Localisation : finistère
    Année de la moto : 1988
    Messages : 22
    Date d'inscription : 19/04/2013
    Age : 46

    Re: Panne démarrage africatwin

    Message par taz66629 le 7/6/2013, 20:11

    Salut Clément,
    Dans l'ordre le volant aimante très bien ce qui me rassure.
    Pour un stator, comment peut on faire?
    Ton père va régulièrement sur vannes?
    Tu me le fais toujours au même tarif?
    Je te donnerais mon adresse mail perso si besoin.

    Cordialement

    avatar
    fanreport

    Localisation : Ardeche
    Année de la moto : 1989
    Messages : 31
    Date d'inscription : 06/10/2010
    Age : 43

    Re: Panne démarrage africatwin

    Message par fanreport le 16/7/2016, 12:29

    Salut, j'ai le même problème sur une africa twin 650 1989 que je viens d'acheter, à l'aide!
    elle demarre plus du tout, je viens de changer les deux CDI, que faire?
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 4331
    Date d'inscription : 02/02/2010
    Age : 49

    Re: Panne démarrage africatwin

    Message par jl-l le 16/7/2016, 12:42

    Etat complet ?

    Contact OK ?
    Batterie OK ?
    Démarreur ?
    Sécurité béquille ? 
    Allumage ?


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     
    avatar
    fanreport

    Localisation : Ardeche
    Année de la moto : 1989
    Messages : 31
    Date d'inscription : 06/10/2010
    Age : 43

    Re: Panne démarrage africatwin

    Message par fanreport le 16/7/2016, 13:04

    Etat général moyen

    contact OK
    Batterie OK (affaiblie par les essais successifs de démarrage)
    demarreur ok
    sécurité béquille, comme savoir?
    allumage cdi neuf, non testé à la bougie
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 4331
    Date d'inscription : 02/02/2010
    Age : 49

    Re: Panne démarrage africatwin

    Message par jl-l le 16/7/2016, 13:08

    Batterie à recharger donc ..

    Contact batterie .sur RD03, je ne sais plus si il y a un voyant 

    A vérifier une bougie (sur chaque cylindre), Essence ? sa pompe ?


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4342
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Panne démarrage africatwin

    Message par TiTi le 16/7/2016, 14:55

    Tu peux toujours essayer de shunter directement les 2 grosses bornes du relai de démarreur.

    ATTENTION :

    - gros tournevis ou gros câble + gants et lunettes

    - bien être au point mort (et sur béquille centrale si présente)
    avatar
    fanreport

    Localisation : Ardeche
    Année de la moto : 1989
    Messages : 31
    Date d'inscription : 06/10/2010
    Age : 43

    Re: Panne démarrage africatwin

    Message par fanreport le 16/7/2016, 15:29

    afro voici du nouveau,

    je viens de vérifier et nettoyer tous les contacts, de tester les cdi (pas en cause dans cette histoire) contrôlé le contacteur béquille, les commodos, bougies, mis de l'essence (test pompe à essence)
    après de long et inutiles efforts au démarreur, j'ai réussi à la faire partir à la poussette, je l'ai gardé 20 secondes à mi régime, elle tournais mal, sans puissance, et crépitait avant de caler brutalement.
    avatar
    fanreport

    Localisation : Ardeche
    Année de la moto : 1989
    Messages : 31
    Date d'inscription : 06/10/2010
    Age : 43

    xx

    Message par fanreport le 1/8/2016, 12:39

    oui, c'est quoi la solution? je crois que j'ai la même panne sur mon rd 03, je patauge...
    à l'aide les twinners!
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 4331
    Date d'inscription : 02/02/2010
    Age : 49

    Re: Panne démarrage africatwin

    Message par jl-l le 1/8/2016, 13:20

    on va rester sur l'autre post pour ne pas se disperser dans les recherches.

    Wink


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     

    Contenu sponsorisé

    Re: Panne démarrage africatwin

    Message par Contenu sponsorisé


      La date/heure actuelle est 21/9/2017, 17:56