rassemblement des passionnés de l'Africa Twin et du trail


    Moteur s'arrête en roulant.

    Partagez

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Moteur s'arrête en roulant.

    Message par jl-l le 20/7/2010, 07:36

    et shittttt

    faut que je trouve ça ....


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    pierre a feu

    Localisation : saint etienne loire
    Année de la moto : 1998
    Messages : 15
    Date d'inscription : 08/04/2010
    Age : 49

    Re: Moteur s'arrête en roulant.

    Message par pierre a feu le 27/7/2010, 16:15

    je viens de changer le" relais" , juste derriere la pompe a essence de mon africa de 1998 qui avait les memes sympthomes et nickel, plus de coupure de carburant.

    gerard

    Localisation : Paris
    Année de la moto : RD07A de 2002 & quelques teutonnes ...
    Messages : 4577
    Date d'inscription : 18/10/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par gerard le 16/7/2013, 14:53

    Ben moi j'ai un problème qui ressemble :
    je viens de monter une pompe Facet, neuve donc.
    ça marche bien sauf que quand je vais au delà de 100 km/h (environ), au bout de quelques secondes c'est comme s'il n'y avait plus d'essence (mais le réservoir est plein!), et si je ralentis, ça revient, comme si les carbus se remplissaient.
    Est-ce la pompe qui ne débite pas assez?
    je précise que j'ai monté le robinet d'essence avec témoin de chez African Queens, ça m'étonnerait quand même que ce soit ce robinet qui n'ait pas assez de débit?
    Une p'tite idée les amis ?

    Gilou@

    Localisation : Strasbourg
    Année de la moto : RD07A - 2003 - 32000 km
    Messages : 352
    Date d'inscription : 22/04/2012
    Age : 45

    Re: Moteur s'arrête en roulant.

    Message par Gilou@ le 21/7/2013, 13:01

    Salut

    Essaie en bipassant ta pompe réservoir plein (tu places un tube entre entrée et sortie et tu la débranches électriquement bien sûr).

    @+

    gerard

    Localisation : Paris
    Année de la moto : RD07A de 2002 & quelques teutonnes ...
    Messages : 4577
    Date d'inscription : 18/10/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par gerard le 24/5/2014, 20:07

    Salut,
    des news de mon problème (enfin résolu je pense!) :

    Alors voilà l'historique:
    Noiraude de 2002 achetée en 2012 avec 22500 km (a priori le km est réel),
    à 24M km et quelques je lui fais une grande révision (vidange tous fluides, filtre à air, bougies, ...). Comme j'avais gardé la nostalgie de ma RD03, j'installe le robinet d'essence "African Queens" avec capteur intégré pour témoin de réserve (qui a marché 2 pleins, une belle saloperie soit dit en passant!), j'en profite par précaution pour changer les contacts de ma pompe à essence d'origine (elle marchait très bien mais ils étaient déjà pas mal attaqués).
    Et là, dès que je sollicitais le moteur (genre en pointe ou en montée un peu pentue), ça me faisait le coup de la panne d'essence (même symptômes, mais avec un temps de retard : genre la montée ok mais "le coup de la panne d'essence" dans la descente suivante!), puis après arrêt et quelques coups de démarreur ça voulait bien repartir.
    Alors je me décide pour remonter mon robinet d'essence d'origine (j'ai perdu plus de 100€ sur ce coup là) et de monter la fameuse Facet dont on entend tellement de bien:  je commande chez Tech-Racing, sauf que ces empaffés ils te vendent une "style Facet" dont on ne peut pas deviner qu'elle est chinoise (cela dit, si ça se trouve c'est exactement la même!). Je la monte tout comme il faut et mon problème diminue mais ne disparaît pas complètement : en vitesse stabilisée à moyen régime, la moto fait comme s'il n'y avait plus d'essence puis en décélérant elle veut bien repartir (sans jamais avoir calé avec, à la différence de la pompe d'origine avec ses contacts neufs, vous suivez ?).
    Quand je découvre l'arnaque des fausses Facet, je décide de pas m'emmerder et je leur commande une vraie Facet que je viens de monter sur la moto avec des silent-blocs (montage souple donc). J'en profite pour vérifier que la mise à l'air du réservoir n'est pas bouchée, et non elle ne l'est pas. Je mets le châssis de la Facet à la masse, comme ils disent sur le papier. La moto a désormais 25 Mkm.

    LE VERDICT : je reviens d'un essai de 40km, dont 20 km à 110/130 (et oui, les autoroutes périphériques de Paname sont toutes limitées et il y avait du monde), et CA MARCHE enfin!!! Il y a longtemps qu'elle n'avait pas marché comme ça sans aucun problème apparent d'alimentation en essence.
    Voilà, je croise les doigts mais je suis content car je n'ai eu aucun symptôme alors qu'avant au bout de 3 km sur le périphe à 80 ça merdouillait déjà, donc ça semble enfin GOOD ! Je veux pas faire le calcul de ce que m'a coûté cette blague, mais au final l'essentiel est que ça fonctionne.

    Donc si tout va bien la noiraude va faire un petit tour dans le Jura d'ici 2 petites semaines ...  Wink Laughing Very Happy Smile 

    J'en profite pour faire appel à vous au cas où quelqu'un aurait 2 embouts de Facet, comme ça j'en équiperais ma "style Facet" en pompe de rechange pour les grands voyages éventuels. A votre bon cœur les amis  Wink Cool

    Gilou@

    Localisation : Strasbourg
    Année de la moto : RD07A - 2003 - 32000 km
    Messages : 352
    Date d'inscription : 22/04/2012
    Age : 45

    Re: Moteur s'arrête en roulant.

    Message par Gilou@ le 24/5/2014, 23:54

    Salut,

    Comment savoir si on a une style Facet ou une Facet ?
    Ce sont des copies y compris marquage ?

    Voici la mienne de chez bioclic (elle semble authentique) :

    http://www.heberger-image.fr/images/79761_P1050759.jpg.html

    Après montage :

    http://www.heberger-image.fr/images/53399_P1050760.jpg.html

    http://www.heberger-image.fr/images/95689_P1050789.jpg.html

    Où trouve t'on le relais qui commande la pompe ?

    @+

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 25/5/2014, 08:08

    A l'arrière après le TCI.

    Eric62

    Localisation : Rinxent 62
    Année de la moto : 1989
    Messages : 196
    Date d'inscription : 11/05/2014
    Age : 52

    Re: Moteur s'arrête en roulant.

    Message par Eric62 le 25/5/2014, 12:48

    je pense que j'ai le même probléme sur la mienne , je fais 10km et puis la panne , j'accélére mais le moteur tourne comme si il y avait plus d'essence ,et puis d'un coup elle repars . Je vais controler ma pompe .

    a+ eric

    J&B

    Localisation : Strasbourg
    Année de la moto : 2002
    Messages : 242
    Date d'inscription : 20/04/2014
    Age : 38

    Re: Moteur s'arrête en roulant.

    Message par J&B le 25/5/2014, 13:09

    Gilou@ a écrit:Salut,

    Comment savoir si on a une style Facet ou une Facet ?
    Ce sont des copies y compris marquage ?

    Voici la mienne de chez bioclic (elle semble authentique) :

    http://www.heberger-image.fr/images/79761_P1050759.jpg.html

    Après montage :

    http://www.heberger-image.fr/images/53399_P1050760.jpg.html

    http://www.heberger-image.fr/images/95689_P1050789.jpg.html

    Où trouve t'on le relais qui commande la pompe ?

    @+

    http://www.ebay.fr/itm/KIT-CONTACTS-POMPE-A-ESSENCE-HONDA-AFRICA-TWIN-SHADOW-DEAUVILLE-RC24-RC36-RD04-/390358386118?pt=FR_JG_Moto_Pi%C3%A8ces&hash=item5ae32c45c6

    J'ai eu le tuyau hier par jl-l

    Contenu sponsorisé

    Re: Moteur s'arrête en roulant.

    Message par Contenu sponsorisé Aujourd'hui à 16:24


      La date/heure actuelle est 9/12/2016, 16:24