rassemblement des passionnés de l'Africa Twin et du trail


    Moteur s'arrête en roulant.

    Partagez

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Moteur s'arrête en roulant.

    Message par fasto le 6/6/2010, 08:40

    Bonjour, je roule en AT 1996. J'ai eu une panne bizarre hier, en revenant de ballade. J'étais à 120-130 quand tout à coup, le moteur a baissé de régime et s'est arrêté, un peu comme si j'étais en panne d'essence. Sauf que le plein avait été fait. J'ai réussi à redémarrer avec le choke, le moteur tournait mais bas dans les tours et dès que je le lâchais, le moteur se coupait. Après quelques minutes, le moteur a redémarré et plus de problème jusqu'à chez moi. Vous avez une idée du problème? Détail, le CDI est neuf et la batterie a été changée. Je penche pour une impureté dans l'essence. Plausible d'après vous?

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 6/6/2010, 09:29

    Problème habituel de pompe à essence.

    Commence pas gratouiller les contacts en attendant de la remplacer par une pompe à dépression ou un pompe Facet.

    Un de peu recherche sur les forums te donnera toutes les réponses.

    lolo87

    Localisation : limoges 87000
    Année de la moto : 1989
    Messages : 9
    Date d'inscription : 29/05/2010
    Age : 53

    Re: Moteur s'arrête en roulant.

    Message par lolo87 le 6/6/2010, 10:14

    J'suis d'accord avec Ti2 comme ton cdi est neuf c plutot vers un prob de pompe que je me dirigerais - Bon courage !!!

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par fasto le 6/6/2010, 10:41

    Ti² a écrit:Problème habituel de pompe à essence.

    Commence pas gratouiller les contacts en attendant de la remplacer par une pompe à dépression ou un pompe Facet.

    Un de peu recherche sur les forums te donnera toutes les réponses.


    Merci, peux-tu me dire où trouver ce type de pompe? Chez Honda?
    Et le prix? silent

    Invité
    Invité

    Re: Moteur s'arrête en roulant.

    Message par Invité le 6/6/2010, 11:08


    jp87

    Localisation : saint léonard de noblat
    Année de la moto : 1994
    Messages : 1368
    Date d'inscription : 10/10/2009
    Age : 49

    Re: Moteur s'arrête en roulant.

    Message par jp87 le 6/6/2010, 12:36

    j'ai une depression comandée chez BIHR 46€

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 6/6/2010, 13:02

    PS : vérifie aussi la tension de charge... entre 14 et 15 V aux bornes de la batterie, phare éteint, à 5000 tr/mn.

    Si le CDI a cramé, c'est que tu as peut-être un problème de régulateur...

    A faire TRES rapidement.

    Gloriande
    Modérateurs
    Modérateurs

    Localisation : Toulon
    Année de la moto : Africa Twin
    Messages : 2444
    Date d'inscription : 30/09/2009
    Age : 45

    Re: Moteur s'arrête en roulant.

    Message par Gloriande le 6/6/2010, 21:35

    fasto a écrit:
    Ti² a écrit:Problème habituel de pompe à essence.

    Commence pas gratouiller les contacts en attendant de la remplacer par une pompe à dépression ou un pompe Facet.

    Un de peu recherche sur les forums te donnera toutes les réponses.


    Merci, peux-tu me dire où trouver ce type de pompe? Chez Honda?
    Et le prix? silent


    http://africatwin.forumactif.com/accessoires-et-options-f24/pompe-a-depression-et-autre-t297.htm?highlight=pompe+d%C3%A9pression

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par fasto le 7/6/2010, 09:27

    Merci pour tous les renseignements. Je crois que je vais commander la Facet.

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    raccords pompe Facet?

    Message par fasto le 7/6/2010, 11:41

    J'ai commandé une pompe Facet 40105 sur Datch.fr
    Dans le descriptif, ils parlent des raccords nécessaires pour Africa Twin: des 1/8 sortie 6mm. Or, je crois que les durites de l'AT ont un diamètre de 10mm . C'est une erreur de la part de Datch? Si oui, pouvez-vous me donner les références exactes des raccords pour cette pompe?
    Merci!

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 7/6/2010, 12:24

    Si tu change les durites, autant prendre du 6.

    Attention entre diamètre intérieur et diamètre des cannelures !!!

    Je vais essayer de retrouver le lien avec les dimensions...

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 7/6/2010, 12:50

    http://www.gummi-roller.lu/P_FArticle.asp?C=TCL0123

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par fasto le 7/6/2010, 13:26

    Merci beaucoup!

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par fasto le 7/6/2010, 17:47

    Est-ce qu'un fusible est nécessaire? J"ai vu sur internet qu'un possesseur de Honda VFR avait monté un porte fusible de 5 ampères sur le fil rouge de la Facet?

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 7/6/2010, 20:04

    Pas la peine, la pompe d'origine est déjà protégée par un fusible.

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par fasto le 8/6/2010, 08:01

    Ok, c'est clair!

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 8/6/2010, 08:23

    En plus, le diamètre de passage dans ces raccords au niveau de la partie filetée 1/8 ne doit pas dépasser 6 mm...

    Rien ne sert de mettre du gros !

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par fasto le 8/6/2010, 09:43

    En effet, le site www.bio-clic.com préconise des raccords 1/8 avec embouts de 6mm pour l'Africa Twin.
    Sur le forum, beaucoup de membres parlent d'embouts de 8mm ou même de 10mm très difficiles à brancher sur les durites...Dans le doute, j'ai commandé les 6mm et les 10mm...
    Au passage, le site www.bio-clic.com m'a fait la pompe à 44 euros et les 2 raccords à 5,50 euros ( x 2 pour moi puisque j'ai commandé les 2 diamètres). Un prix incroyablement bas comparé aux 250 euros de la pompe d'origine (tarif belge)!!!! Je vais enfin pouvoir me libérer du spectre de la panne quand je roule un peu loin de chez moi Very Happy

    fasto

    Localisation : Godarville
    Année de la moto : 1996
    Messages : 14
    Date d'inscription : 20/12/2009
    Age : 55

    Re: Moteur s'arrête en roulant.

    Message par fasto le 8/6/2010, 09:46

    @ Titi, tu habites en Hérault? Magnifique région. Je connais bien Ginestas et Minerve, 2 villages où je passais l'été avec mes potes dans les années 80. Très beaux paysages et trrrrès belles filles dans mes souvenirs cyclops

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 8/6/2010, 12:37

    Pour les embouts, j'en avais trouvé à 2€ et quelques chez Sud-Roulements...

    Je suis à Frontignan... mais encore en Auvergne pour 2 semaines environ Wink

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Moteur s'arrête en roulant.

    Message par jl-l le 30/6/2010, 15:19

    fasto a écrit:
    Dans le doute, j'ai commandé les 6mm et les 10mm...

    le site www.bio-clic.com m'a fait la pompe à 44 euros et les 2 raccords à 5,50 euros ( x 2 pour moi puisque j'ai commandé les 2 diamètres).

    Alors, en retour, ça passe avec lequel ? 6 mm ou 10

    ou faut il mieux prévoir l'intermédiaire, du 8 ??

    Et si 6mm, tu as fait une demande spéciale ? ils proposent dans le choix que 8 et 10 ...

    heu oui, je préfére tout prendre au même endroit ...

    Donc, si je liste pour ma RD07 de 98 :

    --> La pompe Facet 40105
    http://www.bio-clic.com/pompe-facet-40105-huile-vegetale-carburant-pompe-facet.html

    --> 2 embouts coudés
    http://www.bio-clic.com/embout-coude-1-8-npt-huile-vegetale-carburant-embout-pompe-facet.html

    Autre choses ??

    Que quand je demande à mon mécano, j'ai tout sous la main ...

    Merci


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3875
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Moteur s'arrête en roulant.

    Message par TiTi le 30/6/2010, 18:57

    Attention, si je me souviens bien , 6-8-10 ce sont les diamètres INTERIEURS des raccords...

    Il me semble que j'ai un 8 et un 10, mais pas certain.

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3516
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Moteur s'arrête en roulant.

    Message par jl-l le 19/7/2010, 11:12

    Bon, normalement trouvé et en main demain ...

    Pompe et coudes ...
    http://www.leboncoin.fr/equipement_moto/123674701.htm
    Je remet ça à mon mécano de beau frère ... certainement pendant mes vacances ...
    Des consignes pour le remplacement ? (précision, il est pas honda ... mais mécano de métier plus de 20 ans en concession suzuki et 5 en yamaha ...)


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    Yves68

    Localisation : 68
    Année de la moto : 1988
    Messages : 70
    Date d'inscription : 14/10/2009
    Age : 52

    Re: Moteur s'arrête en roulant.

    Message par Yves68 le 19/7/2010, 19:38

    Pour ma RD03 J'ai pris un raccord droit et un raccord coudé en 10mm et ca convient parfaitement !

    Raoul

    Localisation : Belfort
    Année de la moto : 1991
    Messages : 1054
    Date d'inscription : 31/10/2009
    Age : 53

    Re: Moteur s'arrête en roulant.

    Message par Raoul le 19/7/2010, 20:13

    Et dis à ton mécano de ne pas oublier de mettre du teflon ou tu "tube étanche" sur les raccords avant de les visser sur la pompe Idea Arrow
    Par contre, pour une RD07 c'est des racords "droits" qu'il faut il me semble Rolling Eyes

    Contenu sponsorisé

    Re: Moteur s'arrête en roulant.

    Message par Contenu sponsorisé Aujourd'hui à 16:27


      La date/heure actuelle est 9/12/2016, 16:27