rassemblement des passionnés de l'Africa Twin et du trail

les photos

    Pb d' antibrouillards

    Partagez

    Adrien

    Localisation : Laval
    Année de la moto : 2000
    Messages : 3
    Date d'inscription : 09/07/2017
    Age : 36

    Pb d' antibrouillards

    Message par Adrien le 23/5/2018, 16:52

    Bonjour,
    Je cherche une réponse à mon problème d'antibrouillards.
    Il y a 2 ans, j'ai acheté un rd07A, elle étaient déjà équipé d'AB. qui ne fonctionnaient pas et il y avait de la condensation sur les 2 lentilles.
    Aujourd'hui, j'ai démonté les carenages pour voir comment c'était monté, et je n'arrive pas trouver le relais(s'il existe!!).
    PS:J'ai pas envie de démonter le réservoir...
    Quelqu'un aurait-il une solution?
    Cdlt

    Adrien

    Localisation : Laval
    Année de la moto : 2000
    Messages : 3
    Date d'inscription : 09/07/2017
    Age : 36

    Re: Pb d' antibrouillards

    Message par Adrien le 23/5/2018, 17:04

    Fusible, relais, ou changer carrément les gamelles ?

    seblob

    Localisation : Toulouse
    Année de la moto : 1992 1989
    Messages : 895
    Date d'inscription : 11/10/2009
    Age : 37

    Re: Pb d' antibrouillards

    Message par seblob le 23/5/2018, 17:48

    Ben comme d'origine y'a pas d'AB, le problème dépend déja de comment çà a été installé.

    Si çà ne marche pas il me semble évident que le premier truc à voir c'est si les ampoules ne sont pas grillées.
    Forcément si ces sont des AB à LED, ben y'a pas d'ampoule remplaçable à l'intérieur. 

    Mais même si c'est des AB à LED, ben disons que si tu branche direct les fils de l'AB aux bornes de ta batterie par exemple, ben si chaque AB s'allume, ils sont donc en état de marché et c'est forcément le câblage qui pose problème, si les AB ne s'allument pas, ben ils sont foutue (sauf si à ampoule, juste l'ampoule de grillée ou les bornes oxydées).

    Évidemment le fait qu'il y ait de la buée à l'intérieur n'est pas bon signe (surtout si c'est à LED).

    Si ce sont des AB à ampoule alors çà consomme et alors il est conseillé d'utiliser un relais, mais c'est pas pour autant qu'un relais à été monté. Si aucun relais n'a été monté et que les ampoules sont bonnes (que donc les AB fonctionnent quand on les branche direct sur la batterie) alors c'est sans doute juste interrupteur des AB qui n'a pas supporté l'intensité et qui a cramé.

    Si ce sont des AB à LED, généralement la conso est faible et un montage sans relais suffit la plupart du temps. 
    Si a été rajouté une protection par fusible, si le fusible est grillé forcément çà marche pas.

    A+
    avatar
    jl-l
    Le Prez
    Le Prez

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 5008
    Date d'inscription : 02/02/2010
    Age : 50

    Re: Pb d' antibrouillards

    Message par jl-l le 23/5/2018, 18:05

    Faut suivre les cables ... la seule solution 

    Mais dans tous les cas, un relai est bienvenu ... et un fusible indispensable


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     

    Adrien

    Localisation : Laval
    Année de la moto : 2000
    Messages : 3
    Date d'inscription : 09/07/2017
    Age : 36

    Re: Pb d' antibrouillards

    Message par Adrien le 23/5/2018, 18:23

    Ce sont des AB à ampoules, je suivre vos conseilles, traces d'oxy, état des ampoules et suivre se f***u câblage.
    Merci pour les infos, je vous informé

    Contenu sponsorisé

    Re: Pb d' antibrouillards

    Message par Contenu sponsorisé


      La date/heure actuelle est 23/9/2018, 05:30