rassemblement des passionnés de l'Africa Twin et du trail


    panne à l'allumage sur mon XRV 750

    Partagez
    avatar
    loulou

    Localisation : Ajaccio
    Année de la moto : 1999
    Messages : 43
    Date d'inscription : 07/11/2009
    Age : 58

    panne à l'allumage sur mon XRV 750

    Message par loulou le 29/1/2018, 09:52

    Bonjour tout le monde, besoin de vos conseils après une longue absence due à un gros problème de santé ; en effet ce matin , j'ai voulu prendre ma belle , XRV 750 de novembre 2002 pour aller travailler ( madame couche au garage) ; d'habitude elle démarre au quart de tour et là, après avoir mis le contact, j'appuie sur le bouton du démarreur, elle a comme "éternuée" et puis plus rien ? d'où peut venir cette panne , la batterie à 3 ans ? d'avance merci pour vos conseils avisé, cordialement Smile
    avatar
    jl-l
    Le Prez
    Le Prez

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 5080
    Date d'inscription : 02/02/2010
    Age : 50

    Re: panne à l'allumage sur mon XRV 750

    Message par jl-l le 29/1/2018, 11:51

    Si cela fait longtemps qu'elle n'a pas tourné ... --> batterie faiblarde ...


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     
    avatar
    loulou

    Localisation : Ajaccio
    Année de la moto : 1999
    Messages : 43
    Date d'inscription : 07/11/2009
    Age : 58

    Re: panne à l'allumage sur mon XRV 750

    Message par loulou le 29/1/2018, 13:24

    elle roule tous les jours car je vais au boulot avec ?? Embarassed
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4726
    Date d'inscription : 11/10/2009
    Age : 59

    Re: panne à l'allumage sur mon XRV 750

    Message par TiTi le 29/1/2018, 14:11

    1) Cuves carbu vides, faut le temps qu'elles se remplissent. Toujours par petites impulsions sur le démarreur, jamais en continu.

    2) Charger la batterie
    avatar
    loulou

    Localisation : Ajaccio
    Année de la moto : 1999
    Messages : 43
    Date d'inscription : 07/11/2009
    Age : 58

    Re: panne à l'allumage sur mon XRV 750

    Message par loulou le 29/1/2018, 15:00

    j'ai testé la batterie en branchant les câbles de mon 4x4, la moto a démarré, donc cela vient bien de la batterie que j'ai acheté chez Honda // un bras !! merci pour vos réponses
    avatar
    JMB83

    Localisation : SAINT MAXIMIN - Var (83)
    Année de la moto : 2016
    Messages : 659
    Date d'inscription : 29/08/2016
    Age : 53

    Re: panne à l'allumage sur mon XRV 750

    Message par JMB83 le 29/1/2018, 16:43

    Si tu roules pas beaucoup même si c'est tous les jours la batterie ne recharge pas assez.

    Je fais 130bornes par jour pour allez au taff et la batterie de mon poêle a mazout a 11 ans ( diesel^^). Bon je m'attends qu'elle lâche du jour au lendemain.

    Un bon petit chargeur d’entretient intelligent y a que ça de bon.

    @ pluche


    Dernière édition par JMB83 le 30/1/2018, 09:34, édité 1 fois
    avatar
    loulou

    Localisation : Ajaccio
    Année de la moto : 1999
    Messages : 43
    Date d'inscription : 07/11/2009
    Age : 58

    Re: panne à l'allumage sur mon XRV 750

    Message par loulou le 29/1/2018, 17:21

    panne résolue ai acheté une nouvelle batterie et c reparti ! Youpi

    Contenu sponsorisé

    Re: panne à l'allumage sur mon XRV 750

    Message par Contenu sponsorisé


      La date/heure actuelle est 19/11/2018, 04:55