rassemblement des passionnés de l'Africa Twin et du trail

les photos

    Problème d'allumage RD 04

    Partagez
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Problème d'allumage RD 04

    Message par jcdlx76 le 14/10/2017, 21:38

    salut à tous, je viens d’acquérir une belle rd04 de 91, mais avec apparemment un problème de stator. Je compte voir l'état des bobines demain. Faut-il un outil spécifique ? j'ai du mal a touver un tuto sur la rd04. Je n'ai pas entendu le moteur  Shocked Shocked
    Je n'ai pas la RT.
    Merci  Very Happy Very Happy
    Titre édité par Violette
    avatar
    Violette

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - AT Adventure sports méca -
    Messages : 10185
    Date d'inscription : 10/10/2009
    Age : 48

    Re: Problème d'allumage RD 04

    Message par Violette le 14/10/2017, 22:29

    Salut,
    JC, comment as-tu diagnostiqué un problème de stator ?
    Est-ce que la batterie"donne" ? 


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 14/10/2017, 22:34

    Salut déduction du garagiste, il a vérifié le cdi, le régulateur et les bougies (neuves). Il n'y a pas d'étincelles au bougies, il s'est renseigné et ma dit que c'était le symptôme à 80 000 kms. Donc il m'a dit à 98 % c'est le volant moteur.
    avatar
    Violette

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - AT Adventure sports méca -
    Messages : 10185
    Date d'inscription : 10/10/2009
    Age : 48

    Re: Problème d'allumage RD 04

    Message par Violette le 14/10/2017, 22:46

    Il n'y a pas plus de cap des 80 000 que de cap de la quarantaine.  Wink  lol!
    Espérons que Titi pourra te conseiller dans la recherche de ton problème.  king


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 14/10/2017, 22:49

    Demain après midi je vais vidanger et démonter pour essayer de voir les bobines, même avant essayer de tester par les fiches voir si j'ai de la resistance, il me semble qu'on peut verifier comme ça.
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 15/10/2017, 08:40

    Déjà tu mélanges un peu tout, stator, bobines...

    Commence par dire pourquoi tu penses avoir un problème de stator ?
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 15/10/2017, 10:57

    Je mélange peut être les termes effectivement,  [size=46]déduction du garagiste, il a vérifié le cdi, le régulateur et les bougies (neuves). Il n'y a pas d'étincelles au bougies, il s'est renseigné et ma dit que c'était le symptôme à 80 000 kms. Donc il m'a dit à 98 % c'est le volant moteur. [/size]
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 15/10/2017, 14:59

    Ouarf...
    Principe de base : Ne pas faire confiance à un garagiste ou con$$$$ (concessionnaire) !
    S'il a vérifié CDI, régulateur c'est qu'il y a forcément du jus !!!

    Pour commencer tu peux tester (robinets d'essence fermés et 1 bougie par cylindre démontée) en démarrant : est-ce que le compte-tour bouge ?
    Tu peux aussi mesurer la tension sur le fil noir/jaune (2 des bobines et compte-tour).

    Rien => CDI
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 15/10/2017, 19:57

    Bon j'ai commencé à démonter, effectivement pas d’étincelle. J'ai refais le domino où est branché le régulateur. j'ai testé la résistance des bobines est bonne continuité des 4 bobines, régulateur. Les fils qui repartent du domino aussi (du régulateur) ce sont les fils du stator ?  

    Pour le cdi, il a testé avec un cdi d'un pote à lui. Ca n'a rien changé.
    Demain je teste avec le compte tours.
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 15/10/2017, 22:48

    Mouais... Il y a donc eu un problème de régulateur.

    Normalement régulateur débranché tu peux démarrer si ta batterie est bonne. Elle ne se rechargera pas, c'est tout.

    S'il y a eu surtension à cause d'un régulateur défaillant beaucoup d'éléments ont pu cramer !
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 15/10/2017, 23:14

    TiTi a écrit:Mouais... Il y a donc eu un problème de régulateur.

    Normalement régulateur débranché tu peux démarrer si ta batterie est bonne. Elle ne se rechargera pas, c'est tout.

    S'il y a eu surtension à cause d'un régulateur défaillant beaucoup d'éléments ont pu cramer !
    je sais pas si il y a eu un souci avec le régulateur, j'ai changer le domino car le branchement était sale. On vient de me conseillé de regardé le capteur d'allumage (générateur d’impulsion) car le stator joue sur la charge mais pas le démarrage. 

    La batterie est entrain de rechager, demain après le taf je refais quelques test.
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 16/10/2017, 09:39

    Si domino c'est que le connecteur d'origine a cramé !!!

    Comme ça :


    Et autre chose teste la présence d'étincelles avec différentes bougies.
    J'ai eu le cas de 4 bougies neuves qui ont claqué en même temps !!!
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 16/10/2017, 11:06

    Ok merci j'essai ce soir ;-)
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 17/10/2017, 22:26

    Salut, alors pas d'étincelle avec une bougie autre que celle dessus, batterie recharger, j'ai essai de mesurer une tension en essayant de démarre, sur les fiches sur le générateur d'impulsion (voir la photo, si je ne me suis pas trompé de fiche) et zero volt.

    avatar
    gaston62

    Localisation : Dans le grand sud
    Année de la moto : 1998
    Messages : 899
    Date d'inscription : 12/10/2009
    Age : 56

    Re: Problème d'allumage RD 04

    Message par gaston62 le 18/10/2017, 07:27

    BIZARRE vous avez dit bizarre  scratch scratch scratch scratch scratch 


    La batterie et charger 13.4v environ  Question , appuis sur le démarreur moteur tourne mais pas d'allumage   scratch scratch,les phares s'allume  Question les coupes circuit sont bien enlever (a coter de la poignet des gaz silent ) et si autre contrôler aussi (alarme Suspect ).

    Si tout cela est bon voir le circuit d'allumage ,prévois une grosse batterie pour faire démarrer car plusieurs essais ,une foi moto démarre  contrôler charge batterie. Rolling Eyes Rolling Eyes


    Tu doit avoir plusieurs blême comme cette belle je ne connais pas trop vois si des diodes sont sur la machine et fait un contrôle sur la mienne j'ai chercher un moment.

    Je ne crois pas que ton alternateur soit HS un régulateur peut être mais cela n’empêche pas la moto de démarrer.
    Contrôle de l'alternateur au multimètre position ohms sur les trois fils (alternateur débrancher et mesure + et - sur les trois fils deux par deux)  la résistance doit être sensiblement la même  Wink  

    Bon courage

    en espérant ne pas me tromper Cool Cool Cool
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 18/10/2017, 08:35

    Oui mais il te faut la RMT histoire de ne pas contrôler n'importe quoi n'importe comment !!!
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 18/10/2017, 09:05

    url=https://servimg.com/view/14945007/665][/url]
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 18/10/2017, 13:41

    "Tension de crête" donc faut mesurer quand en actionnant le démarreur et avec un oscilloscope ou un "adaptateur de tension de crête" !
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 18/10/2017, 14:44

    Merci j'ai vu, tension de Crète veut dire aussi haut de tension alternative, donc meme si je n'ai pas la bonne tension je dois avoir une tension. 
    Je recommande ce soir car à étudier avec mon chef j ai pris la tension sur la mauvaise fiche, c'est sur la partie qui vient du CDI que la tension doit être prise.
    Et l'autre la résistance.
    avatar
    jcdlx76

    Localisation : Toutainville dans l'eure, haute normandie
    Année de la moto : 1991
    Messages : 144
    Date d'inscription : 28/02/2010
    Age : 40

    Re: Problème d'allumage RD 04

    Message par jcdlx76 le 18/10/2017, 22:00

    Bon ça y est j'ai trouvé ! j'ai un morceau alu qui à été emmener par le volant, il à coupé les fils du stators et arracher l'un des 2 capteurs du générateur d’impulsion. Reste à trouver d'où vient ce morceau d'alu...

    /u/f62/14/94/50/07/img_2024.jpg" />





    " />
    avatar
    Violette

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - AT Adventure sports méca -
    Messages : 10185
    Date d'inscription : 10/10/2009
    Age : 48

    Re: Problème d'allumage RD 04

    Message par Violette le 18/10/2017, 22:14

    Salut,
    Quelle persévérance.  king


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 18/10/2017, 22:22

    Ah ouais... Y'a pas des tonnes de trucs dans ce coin !!!
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 19/10/2017, 06:35

    Oui mais... Ça explique que la batterie ne charge pas mais pas le problème d'allumage !
    avatar
    gaston62

    Localisation : Dans le grand sud
    Année de la moto : 1998
    Messages : 899
    Date d'inscription : 12/10/2009
    Age : 56

    Re: Problème d'allumage RD 04

    Message par gaston62 le 19/10/2017, 06:50

    Ton alternateur a l'air d'être en bon état il te manque plus que ressouder les fils  Shocked Shocked Wink cet faisable avec de la patience ,bon faut être sur que l'alternateur n'est pas HS mais vue photo tu as une chance  Smile Smile
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4656
    Date d'inscription : 11/10/2009
    Age : 59

    Re: Problème d'allumage RD 04

    Message par TiTi le 19/10/2017, 07:32

    Faut surtout trouver d'où vient le morceau d'alu !

    Contenu sponsorisé

    Re: Problème d'allumage RD 04

    Message par Contenu sponsorisé


      La date/heure actuelle est 17/7/2018, 09:57