rassemblement des passionnés de l'Africa Twin et du trail


    Problème démarrage (comodo)

    Partagez
    avatar
    ben.pujol

    Localisation : 44 Gorges
    Année de la moto : 2016
    Messages : 18
    Date d'inscription : 20/05/2016
    Age : 40

    Problème démarrage (comodo)

    Message par ben.pujol le 13/6/2017, 21:07

    Bonjour à toutes et à tous,

    Voici un retour d'expérience en espérant que ça puisse aider Very Happy 

    Voici un problème que j'ai rencontré sur mon Africa Twin 2016.
    Un matin je démarre et le moteur s'arrête tout de suite ; je réessaie plusieurs fois et même topo.
    Finalement je me rends compte que tant que je laisse le doigt sur le démarreur le moteur tourne et dès que je relâche le démarreur, le moteur s'arrête.
    J'ai fais le test pendant 3 minutes (montre en main) en me disant que le moteur allait chauffer et que ça allait peut être tenir mais non : au bout de 3 mins je relâche le démarreur et le moteur s'arrête.
    J'ai vérifié plusieurs choses (capteur de béquille, fusible,...) mais rien n'y a fait.

    Bref j'ai appelé l'assistance Honda et ils sont venus la chercher.

    Verdict : le comodo a été changé et tout est rentré dans l'ordre.
    D'après les dire de l'atelier ils ont reçu une note technique sur le sujet : un problème connu donc !
    Ceci dit c'est la première AF qu'ils voyaient avec le problème.

    Gardez le en tête au cas où ça vous arriverait Very Happy 

    Benjamin
    avatar
    sosenalbret

    Localisation : perpignan
    Année de la moto : 2016
    Messages : 259
    Date d'inscription : 22/07/2016
    Age : 56

    Re: Problème démarrage (comodo)

    Message par sosenalbret le 13/6/2017, 21:17

    peu surprenant car sur le meme bouton demarreur et arret moteur ; ils auraient du jouer la securité en separant les deux  Suspect
    avatar
    solexnihilo

    Localisation : à l'ouest
    Année de la moto : 2016
    Messages : 403
    Date d'inscription : 28/08/2016
    Age : 46

    Re: Problème démarrage (comodo)

    Message par solexnihilo le 13/6/2017, 21:51

    merci pour l'info ;-)

    sushi

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 177
    Date d'inscription : 11/05/2016
    Age : 51

    Re: Problème démarrage (comodo)

    Message par sushi le 14/6/2017, 06:28

    Merci Benjamin.

    Combien de km ta moto a t elle?
    avatar
    ben.pujol

    Localisation : 44 Gorges
    Année de la moto : 2016
    Messages : 18
    Date d'inscription : 20/05/2016
    Age : 40

    Re: Problème démarrage (comodo)

    Message par ben.pujol le 14/6/2017, 09:11

    Bonjour Sushi,

    La moto a 8500 bornes : elle roule tous le jours ou presque.
    avatar
    sosenalbret

    Localisation : perpignan
    Année de la moto : 2016
    Messages : 259
    Date d'inscription : 22/07/2016
    Age : 56

    Re: Problème démarrage (comodo)

    Message par sosenalbret le 14/6/2017, 09:12

    et tu prends souvent la flotte lavage au karcher peut etre ??
    avatar
    ben.pujol

    Localisation : 44 Gorges
    Année de la moto : 2016
    Messages : 18
    Date d'inscription : 20/05/2016
    Age : 40

    Re: Problème démarrage (comodo)

    Message par ben.pujol le 14/6/2017, 10:09

    Oui je prends la flotte parce que je fais 50 bornes par jour pour aller au boulot et ce toute l'année.
    Après rien d’exceptionnel non plus : c'est la vie d'une moto quoi !

    Je ne la lave jamais au karcher.


    En complément le démarreur ne grippait pas du tout : mécaniquement tout avait l'air normal.
    avatar
    sosenalbret

    Localisation : perpignan
    Année de la moto : 2016
    Messages : 259
    Date d'inscription : 22/07/2016
    Age : 56

    Re: Problème démarrage (comodo)

    Message par sosenalbret le 14/6/2017, 10:12

    ouais defaut du commodo alors ;ce qui nous pends au nez a tous

    Contenu sponsorisé

    Re: Problème démarrage (comodo)

    Message par Contenu sponsorisé


      La date/heure actuelle est 25/7/2017, 06:37