rassemblement des passionnés de l'Africa Twin et du trail


    plus de jus

    Partagez

    rakoon

    Localisation : 33
    Année de la moto : 1989
    Messages : 44
    Date d'inscription : 26/11/2015
    Age : 53

    Re: plus de jus

    Message par rakoon le 25/1/2017, 22:54

    As tu testé ton relais démarreur? sinon tu testes ton démarreur en direct  car cela peut être lui qui pose problème...
    avatar
    Le Roi Léo

    Localisation : pays des saucisses: Morteau et Monbéliard, accessoirement de la cancoillote
    Année de la moto : 1994
    Messages : 636
    Date d'inscription : 28/12/2013
    Age : 53

    Re: plus de jus

    Message par Le Roi Léo le 25/1/2017, 23:20

    Salut Big Ben; 

    Si tu as 5 mn,
    j'ai connu quelques problèmes également;
    que j'ai (un peu) relaté dans 3 sujets:
    - les Pieds Nickelés
    - feu vert
    et
    - plus de jus ...... tiens, tiens. 

    Peut être y trouveras tu une piste.

    Le contrôle des fusibles,
    au contrôleur !

    Je me souviens d'un contrôle visuel
    le fusible paraissait nickel,
    mais il était fendu dans une partie 
    recouverte par le plastique,
    un autre était oxydé sans que se soit
    très visible, mais suffisamment
    pour que le jus ne passe plus.

    Bonne recherche .....
    c'est tellement mieux quand elle tourne !
    avatar
    gaston62

    Localisation : uchaud Pas au poles nord il fait froid
    Année de la moto : 1998
    Messages : 574
    Date d'inscription : 12/10/2009
    Age : 54

    Re: plus de jus

    Message par gaston62 le 26/1/2017, 07:35

    tu as regarder les diodes une sous la selle une d'elle peuvent être HS et ta moto ne démarre pas cela met déjà arriver. Cet peut etre pas la solution mais cet une des cause possible

    legrandben47

    Localisation : prayssac
    Année de la moto : 1993
    Messages : 16
    Date d'inscription : 12/10/2015
    Age : 50

    Re: plus de jus

    Message par legrandben47 le 26/1/2017, 18:38

    salut Gaston ,elles sont ces diodes sous la selle ,aurais tu une photo?merci pour le tuyau en tous cas!
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4111
    Date d'inscription : 11/10/2009
    Age : 57

    Re: plus de jus

    Message par TiTi le 26/1/2017, 18:45

    RD07 : double diode noyée dans le faisceau.
    Vers le milieu je crois. Faut repérer le renflement.
    avatar
    gaston62

    Localisation : uchaud Pas au poles nord il fait froid
    Année de la moto : 1998
    Messages : 574
    Date d'inscription : 12/10/2009
    Age : 54

    Re: plus de jus

    Message par gaston62 le 27/1/2017, 07:32

    Désolé j'ai pas de photo mais cet dans le faisceau comme dit notre ami TITI de mémoire une ce trouve vers la batterie ,cet deux petit carré de 1 cm de cote cet même un cube avec les 4 broches qui dépasse un doit être sous le réservoir mais je ne promet rien sur cet position
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4111
    Date d'inscription : 11/10/2009
    Age : 57

    Re: plus de jus

    Message par TiTi le 27/1/2017, 08:21

    Non, complètement scotché dans le faisceau.

    legrandben47

    Localisation : prayssac
    Année de la moto : 1993
    Messages : 16
    Date d'inscription : 12/10/2015
    Age : 50

    Re: plus de jus

    Message par legrandben47 le 27/1/2017, 18:06

    merci pour les renseignements ,Clément passe à la maison demain matin,on va autopsier le Bête :smilie011:jusqu'à temps qu'elle parle,heu.... enfin j'espère qu'elle va reparler

    legrandben47

    Localisation : prayssac
    Année de la moto : 1993
    Messages : 16
    Date d'inscription : 12/10/2015
    Age : 50

    Re: plus de jus

    Message par legrandben47 le 30/1/2017, 08:14

    :smiley020: bon et bien ça y est le verdict est tombé, relais demarreur hs,et batterie malgré une tension de 13,4v a l'arrêt est en court circuit,Clément à installé une batterie voiture et là ,elle a démarré nickel et dès que l'on débranchait la batterie de voiture ,les voyants au tdb clignotaient,prise de tension aux bornes de la batterie moto 9,2 v et les fils du regulateur qui chauffaient,normal puisqu'il débite de l'énergie sur un élément(la batterie) en cours circuit,enfin grâce à Clément la panne a été trouvé,je ne lui ai pas été d'un grand secours car en plus moi aussi j'étais en panne de lombaires et complètement bloqué.
    ENCORE MERCI CLEMENT :smilie011: :smilie011: :smilie011:
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3777
    Date d'inscription : 02/02/2010
    Age : 48

    Re: plus de jus

    Message par jl-l le 30/1/2017, 09:23

    cheers cheers

    Bien joué Clément ...et bon remise des lombaires Benoit


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98

    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4111
    Date d'inscription : 11/10/2009
    Age : 57

    Re: plus de jus

    Message par TiTi le 30/1/2017, 15:06

    cheers

    Contenu sponsorisé

    Re: plus de jus

    Message par Contenu sponsorisé


      La date/heure actuelle est 29/3/2017, 11:05