rassemblement des passionnés de l'Africa Twin et du trail


    Ratés au ralenti

    Partagez
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Ratés au ralenti

    Message par Patpat le 11/1/2017, 17:08

    Bonjour tout le monde

    Comme je l'ai évoqué dans ma présentation, j'ai des ratés au ralenti, comme des micro coupures. Cela se produit à froid comme à chaud. A froid, le ralenti étant un peu moins élevé, ça peut suffire à faire caler le moteur.

    Comme une vidéo ça vaut 1000 mots, voilà ce que ça donne (on entend 4 micro coupures dans les 15 premières secondes) :






    Je précise qu'en roulant normalement, le moteur tourne rond, aucun raté, aucun trou, il prend bien ses tours.


    J'ai d'abord pensé à la pompe à essence (le plus simple). J'ai testé en connectant les deux tuyaux de la pompe ensemble. Cela ne change rien (c'est d'ailleurs dans cette configuration que la vidéo a été prise).

    On dirait qu'au ralenti, de temps en temps une bougie ne fait pas son étincelle. Quand je me mets près du moteur, il me semble que la coupure se fait sur le cylindre avant.

    Le phénomène est aléatoire. Il peut y avoir plusieurs coupures d'affilée comme sur la vidéo puis ça tourne normalement plusieurs minutes. J'espère que ce n'est rien de bien grave. J'envisage de remplacer les bougies (faut que je trouve une clé car je n'ai pas celle d'origine) et le filtre à air.
    La pompe étant hors de cause, je pense aux bougies ou peut être aux bobines.
    Est-ce que un problème de carburation peut donner ce symptôme ?

    Voilà. Si quelqu'un peut m'orienter...
    Merci d'avance

    Patpat (qui se fait du souci pour sa noiraude)
    avatar
    BUZUK

    Localisation : 65
    Année de la moto : 1997
    Messages : 85
    Date d'inscription : 27/04/2012
    Age : 46

    Re: Ratés au ralenti

    Message par BUZUK le 11/1/2017, 19:50

    Patpat a écrit::





    Est-ce que un problème de carburation peut donner ce symptôme ?

    salut
    je pensais justement à une synchro carbu
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 11/1/2017, 20:04

    Ralenti trop bas non ? Monte le à 1400 pour voir.
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 11/1/2017, 20:57

    TiTi a écrit:Ralenti trop bas non ? Monte le à 1400 pour voir.
    Bonsoir Titi

    Là il était à environ 1300. Mais comme je le disais, à froid, lorsque le moteur tourne  un peu moins vite (1000/1100) la petite coupure suffit à le faire caler.

    Peut être revoir le réglage de la carburation après remplacement des bougies + filtres essence + filtre à air ?
    avatar
    TealK

    Localisation : Guidel
    Année de la moto : 2016 Africa-Twin DCT
    Messages : 520
    Date d'inscription : 02/02/2016
    Age : 65

    Re: Ratés au ralenti

    Message par TealK le 11/1/2017, 22:44

    Patpat a écrit:
    TiTi a écrit:Ralenti trop bas non ? Monte le à 1400 pour voir.
    Bonsoir Titi

    Là il était à environ 1300. Mais comme je le disais, à froid, lorsque le moteur tourne  un peu moins vite (1000/1100) la petite coupure suffit à le faire caler.

    Peut être revoir le réglage de la carburation après remplacement des bougies + filtres essence + filtre à air ?
    Et synchro à faire ensuite. :smiley002:


    _________________
    CARPE DIEM .....
    Les historiens sont unanimes, Jeanne d'Arc s'est éteinte longtemps après sa mort.

    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 11/1/2017, 22:47

    Oui, bougies, filtre à air, richesse et synchro.
    Et aussi un coup d'œil aux pointeaux des starters.
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 12/1/2017, 00:09

    Ok. Bon, au boulot quoi...
    Mais avant ça j'ai une vilaine fuite à résoudre. Je pense qu'elle vient de l'arbre de sortie de boîte. J'espère que ce n'est pas le roulement qui est mort mais juste le joint... A suivre...
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 12/1/2017, 07:41

    Démontage et gros nettoyage d'abord sous le cache PSB et derrière le pignon.
    Une petite photo de l'axe en passant.
    Démarrer, laisser chauffer et observer AVANT de remonter quoi que ce soit.
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 12/1/2017, 17:04

    TiTi a écrit:Démontage et gros nettoyage d'abord sous le cache PSB et derrière le pignon.
    Une petite photo de l'axe en passant.
    Démarrer, laisser chauffer et observer AVANT de remonter quoi que ce soit.
    Je vais essayer de m'en occuper samedi. Il va y avoir pas mal de nettoyage car on dirait bien qu'il y a 2 kilos de graisse derrière le cache PSB Shocked
    J'ai lu pas mal de choses là dessus ici et sur ATOC. J'espère juste qu'il n'y a que le joint qui est mort. Si le roulement est HS, là je suis mal... Si besoin j'ouvrirai un topic pour cette fuite.

    Pour mes "ratatouillages", c'est moins urgent. C'est plus gênant que grave je pense. Je m'y attèle en essayant tout ce qu'on a dit dès que j'ai réglé cette fuite.

    A bientôt !
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 19/1/2017, 14:45

    Salut !

    Alors pour la fuite, elle ne venait pas de l'arbre de sortie de boite. C'est le joint de cache culbuteurs du cylindre arrière le coupable. En fait, ça devait suinter depuis un moment, ça a ruisselé doucement le long du cylindre, ça s'est accumulé en bas et au bout d'un moment ce cumul d'huile a fini par goutter, ce qui m'a donné l'impression d'une bonne fuite. Mais une fois nettoyé, et après avoir laissé tourner longtemps, fait plusieurs trajets dans la semaine, ça ne goutte plus. Moins grave que je ne le pensais donc, mais va falloir que je m'occupe de ces joints. Peut-être un léger serrage des caches culbu en attendant ? Qu'en pensent les "experts" ?

    Sinon, mon kit chaine est HS (surtout la chaine !), il est commandé. Remplacement imminent, donc.
    Au passage, l'arbre de sortie de boite est nickel, les cannelures impeccables !

    En attendant, pour en revenir au sujet de départ (ratatouillages), si j'ai le temps ce week end : vidange + filtre à huile + filtre à air + filtre essence + bougies. J'en profiterai pour regarder ces cables de starter. Est-ce que ça résoudra mon problème de ratés au ralenti ? La réponse au prochain épisode...
    avatar
    algo_38

    Localisation : Misère
    Année de la moto : 1993
    Messages : 7
    Date d'inscription : 17/01/2017
    Age : 41

    Re: Ratés au ralenti

    Message par algo_38 le 19/1/2017, 17:27

    Salut,

    Ce genre de phénomène peut être crée par une batterie défectueuse (manque d'acide ou acide hors tolérance, mauvaise charge) elle n'alimenterai pas suffisamment le module électronique dans certaines conditions. 
    Il y a même des moto qui se mette en sécu, mais c'est des modèle électronique un plus poussé.

    Et puis, c'est le moins pénible avant de toucher au carbu et sa fait pas de mal un contrôle de temps en temps.
    La mienne manquais d'acide et elle a eu droit a une bonne charge, elle va bien mieux
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 19/1/2017, 17:45

    algo_38 a écrit:Salut,

    Ce genre de phénomène peut être crée par une batterie défectueuse (manque d'acide ou acide hors tolérance, mauvaise charge) elle n'alimenterai pas suffisamment le module électronique dans certaines conditions. 
    Il y a même des moto qui se mette en sécu, mais c'est des modèle électronique un plus poussé.

    Et puis, c'est le moins pénible avant de toucher au carbu et sa fait pas de mal un contrôle de temps en temps.
    La mienne manquais d'acide et elle a eu droit a une bonne charge, elle va bien mieux

    Bonsoir Algo

    Une piste à explorer en effet bien que ma batterie ne semble pas manquer de pêche au démarrage... ça ne coûte rien de vérifier.
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 22/1/2017, 16:03

    Salut !

    La suite...

    - Bougies remplacées sans difficulté
    - Vidange + filtre à huile faite
    - Cables de starter : tout coulisse bien

    MAIS (car il y a un mais )

    Concernant la fuite du cache culbuteur arrière, je pense que les vis on été trop serrées ou plutôt qu'elles ont été déjà resserrées. L'une d'elles, celle de gauche, là où la fuite semble la plus présente) a cassé à peine je l'ai touchée. J'avais juste mis une douille sur une rallonge sans clé (comme un tournevis). C'est sans doute pour ça que ça fuit : le cache culbu ne plaque pas bien.
    La deuxième n'était pas très loin de casser aussi. Pourtant, l'épaulement ne devrait-il pas empêcher de trop serrer sans rien casser ?

    Du coup je vais changer le joint + les goujons + 4 les rondelles caoutchouc (2 par goujon). Je passe chez Honda mardi pour commander les pièces 5, 6, 7 et 8 (x2 pour vis et rondelles). Et serrage au couple 10N.m !!!






    J'ai trouvé un sujet sur ATOC où un membre expose les mêmes problèmes que les miens (même fuite et même ratatouillage). Il a résolu sa fuite mais ne dit pas si ça a résolu ses ratés au ralenti. J'ai posé la question mais comme ce post a déjà un an...

    Est-il possible qu'il y ait un lien entre les deux ?

    Dernière question : pour monter le nouveau joint comment faites-vous ? Huile dans la gorge et sur le joint ? Pâte ? Graisse ?

    Merci d'avance
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 22/1/2017, 16:18

    Je ne pense pas qu'il y ait un lien entre les 2.

    Je dois avoir les 6, 7, 8 d'une RD03...
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 22/1/2017, 17:13

    TiTi a écrit:Je ne pense pas qu'il y ait un lien entre les 2.

    Je dois avoir les 6, 7, 8 d'une RD03...

    Je ne pense pas non plus mais bon... comme il avait exactement les deux mêmes soucis que moi...

    Pour les pièces, j'ai la concession à deux pas de chez moi. Pour ce que ça coûte au moins je change tout par du neuf.

    Après ça, remontage, remplacement du kit chaine et roule ma poule !
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 22/1/2017, 17:55

    40 € pour les 4 ensembles vis/rondelle/joint + autant pour les 2 joints...
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 22/1/2017, 19:19

    Je comptais faire que le cache culbu arrière pour le moment. L'autre est nickel

    rakoon

    Localisation : 33
    Année de la moto : 1989
    Messages : 45
    Date d'inscription : 26/11/2015
    Age : 53

    Re: Ratés au ralenti

    Message par rakoon le 23/1/2017, 09:24

    Bonjour,

    S'il te semble que la microcoupure vient du cylindre avt, essaie d'intervertir tes boitiers CDI s'ils sont interchangeables... Très facile à faire,et si comme RD03, ils sont sous la selle.. Puis tu verras: soit ces microcoupures existent toujours au cylindre avt donc sans doute probl carburation, soit elles s'entendent sur cylindre AR donc probl CDI... As tu regardé état de tes pipes d'admission (prise d'air)?
    Faut y aller par élimination...
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 23/1/2017, 14:05

    Non, 98 = TCI unique.

    Patpat n'a qu'à faire un saut ici pour essayer un autre TCI ou un Ignitech lol!
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 23/1/2017, 15:51

    TiTi a écrit:
    Patpat n'a qu'à faire un saut ici pour essayer un autre TCI ou un Ignitech lol! 
    Lol. Sinon je pique celui de mon voisin c'est moins loin...
    Déjà il faut que je referme le cache culbuteur et que je change mon kit chaîne
    Après    pour voir si ça va mieux avec les bougies et filtres neufs
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 23/1/2017, 16:42

    Patpat a écrit:... et que je change mon kit chaîne...
    8 cm de flèche roue AR en l'air..............................
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 23/1/2017, 18:00

    TiTi a écrit:
    Patpat a écrit:... et que je change mon kit chaîne...
    8 cm de flèche roue AR en l'air..............................
    Oui m'sieur. Tu l'as tellemet répété partout que celui qui dit qu'il ne sait pas, c'est de la mauvaise volonté
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4279
    Date d'inscription : 11/10/2009
    Age : 58

    Re: Ratés au ralenti

    Message par TiTi le 23/1/2017, 19:45

    Rolling Eyes
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 28/1/2017, 19:47

    Bonjour !

    Suite et...... fin ?

    Aujourd'hui remplacement du joint de cache culbuteur, aucun souci particulier. Un peu de pâte à joint dans la gorge pour que le joint tienne bien en place au remontage. J'avais de la loctite SI5990 (cuivrée), ça va bien. Serrage des vis au couple (10 N.m) à la clé dynamo et voilà.






    La semaine dernière j'avais fait vidange, bougies et filtres

    Les vieilles bougies au passage (à gauches les bougies avant, à droite celles de l'arrière)





    J'ai ensuite remplacé mon kit chaine

    Mon bel arbre de sortie de boite (regraissé après la photo)





    Titi, j'ai bon là


    Edité par Violette

    Et maintenant la moto tourne comme une horloge ! A voir si la fuite ne revient pas.

    Pour ce qui est des ratatouillages au ralenti, ils ont bel et bien disparu (je pense que les bougies neuves y sont pour beaucoup).




    J'ai juste une question. Ma durite de mise à l'air du reservoir d'essence est reliée à un "Y". De là ça descend sous la moto (jusque là rien de choquant) mais il y a une autre durite (celle que je tiens à la main) qui remonte vers le haut depuis ce "Y" et ne va à rien... Moi pas comprendre



    Edité par Violette
    avatar
    Patpat

    Localisation : TOULON
    Année de la moto : 1998
    Messages : 20
    Date d'inscription : 08/01/2017
    Age : 42

    Re: Ratés au ralenti

    Message par Patpat le 28/1/2017, 19:47

    Bon je n'arrive pas à mettre ces photos dans le bon sens...

    Contenu sponsorisé

    Re: Ratés au ralenti

    Message par Contenu sponsorisé


      La date/heure actuelle est 28/7/2017, 10:42