rassemblement des passionnés de l'Africa Twin et du trail


    Problème moteur

    Partagez

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3937
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Problème moteur

    Message par TiTi le 14/11/2016, 18:37

    En gros selon les modèles c'est entre 13,5 et 15 V à 5000 tr/mn phare allumé.

    MenPhil

    Localisation : Strasbourg
    Année de la moto : 2002
    Messages : 91
    Date d'inscription : 21/10/2014
    Age : 55

    Re: Problème moteur

    Message par MenPhil le 14/11/2016, 19:58

    Stan88,

    J'espère que tu n'as pas branché ton "Ohm-mètre" sur un élément sous tension?


    Dernière édition par MenPhil le 16/11/2016, 14:37, édité 1 fois

    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 13
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 14/11/2016, 20:08

    Je ne suis pas con, je n'ai pas branché mon ohm mètre sous tension....
    Mais cela ne me dis toujours pas si une fois le régulateur changé la tension va remonte moteur allumé phares aussi et à 5000tr...

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3937
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Problème moteur

    Message par TiTi le 14/11/2016, 20:13

    Faut appeler ça multimètre pour éviter la confusion Very Happy

    sysy

    Localisation : 78
    Année de la moto : 2016
    Messages : 161
    Date d'inscription : 27/03/2016
    Age : 37

    Re: Problème moteur

    Message par sysy le 15/11/2016, 09:36

    stan88 a écrit:Je ne suis pas con, je n'ai pas branché mon ohm mètre sous tension....
    Mais cela ne me dis toujours pas si une fois le régulateur changé la tension va remonte moteur allumé phares aussi et à 5000tr...

    Si c'est bien ton régulateur qui est HS, la tension va remonter.

    As-tu pu faire le test de l'alternateur ?

    Tu mets le multimètre en Voltmètre alternatif et tu mesures ce que tu as quand tu es à 5000tr/min.

    Il y a trois fils jaune normalement donc trois mesures à faire.

    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 13
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 15/11/2016, 10:07

    Bon j'ai acheté un nouveau régulateur, et maintenant je suis à 13.8 phares allumés à 5000tr.
    Donc on a déjà un mieux car j’étais à 12.4 avant.

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3606
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Problème moteur

    Message par jl-l le 15/11/2016, 10:33

    VOilà, les composants fatigues ... est ne font plus (ou trop) leur boulot ...

    Pense à souder tes fils de la connectique carrè !!! 

    Et installer un voltmétre permanent 

    Un truc simple même comme ça (fils repiqués sur une veilleuse par exemple ...) c'est mieux que rien 


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 13
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 15/11/2016, 11:07

    Il faut que je les soudes maintenant?
    Avant que cela ne recommence, c'est bien cela?
    Je vais m'en occuper ce soir.
    Merci bien.

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3606
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Problème moteur

    Message par jl-l le 15/11/2016, 11:12

    Tu fais comme tu veux, mais c'est LE conseil ... 

    La principale source de problème de régul serait cette connectique !! 

    http://africatwin.forumactif.com/t4946-montage-d-un-regulateur-mosfet-fh020aa-sur-rd07a


    Et le voltmétre pour t'avertir de toutes défaillances à venir ...


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    MenPhil

    Localisation : Strasbourg
    Année de la moto : 2002
    Messages : 91
    Date d'inscription : 21/10/2014
    Age : 55

    Re: Problème moteur

    Message par MenPhil le 15/11/2016, 15:46

    On trouve des voltmètres miniatures excellents (précis à ±0.2V), 100% étanche, branchement par deux fils, sur le net...

    Contenu sponsorisé

    Re: Problème moteur

    Message par Contenu sponsorisé Aujourd'hui à 06:40


      La date/heure actuelle est 20/1/2017, 06:40