rassemblement des passionnés de l'Africa Twin et du trail


    Problème moteur

    Partagez
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4093
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Problème moteur

    Message par TiTi le 14/11/2016, 18:37

    En gros selon les modèles c'est entre 13,5 et 15 V à 5000 tr/mn phare allumé.

    MenPhil

    Localisation : Strasbourg
    Année de la moto : 2002
    Messages : 91
    Date d'inscription : 21/10/2014
    Age : 55

    Re: Problème moteur

    Message par MenPhil le 14/11/2016, 19:58

    Stan88,

    J'espère que tu n'as pas branché ton "Ohm-mètre" sur un élément sous tension?


    Dernière édition par MenPhil le 16/11/2016, 14:37, édité 1 fois

    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 17
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 14/11/2016, 20:08

    Je ne suis pas C**, je n'ai pas branché mon ohm mètre sous tension....
    Mais cela ne me dis toujours pas si une fois le régulateur changé la tension va remonte moteur allumé phares aussi et à 5000tr...
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4093
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Problème moteur

    Message par TiTi le 14/11/2016, 20:13

    Faut appeler ça multimètre pour éviter la confusion Very Happy

    sysy

    Localisation : 78
    Année de la moto : 2016
    Messages : 161
    Date d'inscription : 27/03/2016
    Age : 37

    Re: Problème moteur

    Message par sysy le 15/11/2016, 09:36

    stan88 a écrit:Je ne suis pas C**, je n'ai pas branché mon ohm mètre sous tension....
    Mais cela ne me dis toujours pas si une fois le régulateur changé la tension va remonte moteur allumé phares aussi et à 5000tr...

    Si c'est bien ton régulateur qui est HS, la tension va remonter.

    As-tu pu faire le test de l'alternateur ?

    Tu mets le multimètre en Voltmètre alternatif et tu mesures ce que tu as quand tu es à 5000tr/min.

    Il y a trois fils jaune normalement donc trois mesures à faire.

    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 17
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 15/11/2016, 10:07

    Bon j'ai acheté un nouveau régulateur, et maintenant je suis à 13.8 phares allumés à 5000tr.
    Donc on a déjà un mieux car j’étais à 12.4 avant.
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3755
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Problème moteur

    Message par jl-l le 15/11/2016, 10:33

    VOilà, les composants fatigues ... est ne font plus (ou trop) leur boulot ...

    Pense à souder tes fils de la connectique carrè !!! 

    Et installer un voltmétre permanent 

    Un truc simple même comme ça (fils repiqués sur une veilleuse par exemple ...) c'est mieux que rien 


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 17
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 15/11/2016, 11:07

    Il faut que je les soudes maintenant?
    Avant que cela ne recommence, c'est bien cela?
    Je vais m'en occuper ce soir.
    Merci bien.
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3755
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Problème moteur

    Message par jl-l le 15/11/2016, 11:12

    Tu fais comme tu veux, mais c'est LE conseil ... 

    La principale source de problème de régul serait cette connectique !! 

    http://africatwin.forumactif.com/t4946-montage-d-un-regulateur-mosfet-fh020aa-sur-rd07a


    Et le voltmétre pour t'avertir de toutes défaillances à venir ...


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    MenPhil

    Localisation : Strasbourg
    Année de la moto : 2002
    Messages : 91
    Date d'inscription : 21/10/2014
    Age : 55

    Re: Problème moteur

    Message par MenPhil le 15/11/2016, 15:46

    On trouve des voltmètres miniatures excellents (précis à ±0.2V), 100% étanche, branchement par deux fils, sur le net...

    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 17
    Date d'inscription : 11/07/2016
    Age : 28

    Rebelote...

    Message par stan88 le 9/2/2017, 10:48

    Bon, après plusieurs mois avec un nouveau régulateur de nouveau en panne, ma moto c'est arrêté après avoir brouté... puis 5min après elle est repartis (j'ai éteint les feux).
    Alors soit je rachète un nouveau régulateur et rebelote dans 2 mois... ou-bien j'achète un stator et je le change comme me l'avait préconisé le mécano à la base.

    Vos avis?

    Merci.
    avatar
    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 7279
    Date d'inscription : 10/10/2009
    Age : 47

    Re: Problème moteur

    Message par VIOLETTE le 9/2/2017, 11:02

    Salut,
    Où as-tu acheté ton voltmètre ?
    Combien l'as-tu payé ?


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 

    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 17
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 14/2/2017, 09:30

    Alors j'ai repris les tentions à la batterie:

    - 14.3 Moteur allumé, tout phares atteint
    - 12.8 Moteur allumé, avec phares allumés
    - 13.2 Moteur à 5000tr, phares allumés

    Voilà voilà... Que faire?

    Merci beaucoup.
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3755
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Problème moteur

    Message par jl-l le 14/2/2017, 10:01

    pour moi, les tensions sont OK ...


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    stan88

    Localisation : Asnières sur Seine
    Année de la moto : 2002
    Messages : 17
    Date d'inscription : 11/07/2016
    Age : 28

    Re: Problème moteur

    Message par stan88 le 14/2/2017, 13:44

    Bon c'est ce que je me suis dis aussi, mais comment expliquer le faite que ma moto broute puis cale 5 min après l'avoir mise en route... j'attends 5 min puis elle redémarre sans problème et ne cale plus... mais rebelote le lendemain quand je la redémarre....
    avatar
    TealK

    Localisation : Guidel
    Année de la moto : 2016 Africa-Twin DCT
    Messages : 425
    Date d'inscription : 02/02/2016
    Age : 64

    Re: Problème moteur

    Message par TealK le 14/2/2017, 13:54

    C'est que ça vient pas de là.
    Tout d'abord une moto n'a pas besoin d'alternateur pour fonctionner. Une bonne batterie suffit.
    Le fait que ton alternateur soit en mauvaise état ou pas ne va pas influencer, dans la très grande majorité de cas, le comportement moteur.
    Donc il faut regarder du coté des bougies. De quand datent-elles ?
    Mais aussi de toute l'alimentation en carburant (pompe, filtre, etc...)
    Et avant d'acheter quoi que ce soit, tester les pièces suspectes. Wink


    _________________
    CARPE DIEM .....
    Les historiens sont unanimes, Jeanne d'Arc s'est éteinte longtemps après sa mort.

    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4093
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Problème moteur

    Message par TiTi le 14/2/2017, 14:26

    Pompe. Faut tester en shuntant les tuyaux. Environ 150 à 180 km d'autonomie dans ce cas.

    Contenu sponsorisé

    Re: Problème moteur

    Message par Contenu sponsorisé


      La date/heure actuelle est 23/3/2017, 13:18