rassemblement des passionnés de l'Africa Twin et du trail


    problème electrique

    Partagez

    rewen

    Localisation : st hilaire lez cambrai
    Année de la moto : 1990
    Messages : 10
    Date d'inscription : 21/09/2016
    Age : 46

    problème electrique

    Message par rewen le 22/9/2016, 10:09

    slt a tous
    j'ai une xrv 04 750 africa twin
    j'ai changer mon regulateur et batterie qui ont cràmer lors d'ue sortie!!!
    quand j'essaye de la démarrer le fusible grille!!!
    j'ai pensé au cdi ???besoin de conseil avant de le commander!!!
    merci d'avance Smile
    avatar
    titof32

    Localisation : 32600 Auradé (Gers)
    Année de la moto : RD 07 1993 103000 kms RD 04 1992 en cours de réfection
    Messages : 4556
    Date d'inscription : 12/10/2009
    Age : 53

    Re: problème electrique

    Message par titof32 le 22/9/2016, 11:01

    Et au moment du "cramage" le fusible avait-il grillé ?


    _________________
    " />
    "Elevé en plein air, élevé en plein Gers !" Champion du Gers de barbecue et prétendant au titre de Champion Midi-Pyrénées 

    rewen

    Localisation : st hilaire lez cambrai
    Année de la moto : 1990
    Messages : 10
    Date d'inscription : 21/09/2016
    Age : 46

    Re: problème electrique

    Message par rewen le 22/9/2016, 11:12

    non c'est quand je mes le contact et que j'appuis sur le demareur!!!
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4342
    Date d'inscription : 11/10/2009
    Age : 58

    Re: problème electrique

    Message par TiTi le 22/9/2016, 11:25

    Faut regarder le connecteur sur le relai de démarreur, il est probablement bien cramé.
    avatar
    titof32

    Localisation : 32600 Auradé (Gers)
    Année de la moto : RD 07 1993 103000 kms RD 04 1992 en cours de réfection
    Messages : 4556
    Date d'inscription : 12/10/2009
    Age : 53

    Re: problème electrique

    Message par titof32 le 22/9/2016, 11:27

    peut-être un problème sur le démarreur ? Malheureusement je ne suis pas assez fort en mécanique électrique pour t'aider


    _________________
    " />
    "Elevé en plein air, élevé en plein Gers !" Champion du Gers de barbecue et prétendant au titre de Champion Midi-Pyrénées 
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 4331
    Date d'inscription : 02/02/2010
    Age : 49

    Re: problème electrique

    Message par jl-l le 22/9/2016, 11:34

    comme titi ...

    par contre sur RD04 je ne sais pas où il est ...


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     
    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 4331
    Date d'inscription : 02/02/2010
    Age : 49

    Re: problème electrique

    Message par jl-l le 22/9/2016, 11:41

    Apparemment dans la tête de fourche ?




    http://www.bike-parts.fr/pieces-honda-detail-5984-13MV1L41-XRV750N-1992-F__2800-AFRICA+TWIN+750.html


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     

    rewen

    Localisation : st hilaire lez cambrai
    Année de la moto : 1990
    Messages : 10
    Date d'inscription : 21/09/2016
    Age : 46

    Re: problème electrique

    Message par rewen le 22/9/2016, 12:37

    ok merci d'avance je vous tiens au courant
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4342
    Date d'inscription : 11/10/2009
    Age : 58

    Re: problème electrique

    Message par TiTi le 22/9/2016, 14:37

    Non ! A côté de la batterie, #9 :

    avatar
    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 4331
    Date d'inscription : 02/02/2010
    Age : 49

    Re: problème electrique

    Message par jl-l le 22/9/2016, 14:43

    oupsss C'est celui qui est à gauche sous le flanc sur les RD07* ?  Idea


    _________________
    AT Days 2018, Gorges du Tarn, c'est là : Clickkk ici



     
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4342
    Date d'inscription : 11/10/2009
    Age : 58

    Re: problème electrique

    Message par TiTi le 22/9/2016, 18:23

    Ouaip.

    Suffit de suivre le "+" rouge de la batterie et c'est le premier truc qu'on trouve.

    Contenu sponsorisé

    Re: problème electrique

    Message par Contenu sponsorisé


      La date/heure actuelle est 21/9/2017, 17:45