rassemblement des passionnés de l'Africa Twin et du trail


    mauvais demarage

    Partagez

    ventoura66

    Localisation : ST JEAN LASSEILLE-66300
    Année de la moto : 1990
    Messages : 17
    Date d'inscription : 26/08/2016
    Age : 57

    mauvais demarage

    Message par ventoura66 le 27/8/2016, 07:33

    bonjour; petit problème avec mon 750 Africa twin elle démarre parfaitement si je l'utilise tout les jours !!! mais si je suis 4 ou 5 jours sans l'utiliser , je vide pratiquement la batterie avant quelle démarre. si quelqu'un a une idée ??? merci d'avance .

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3684
    Date d'inscription : 02/02/2010
    Age : 48

    Re: mauvais demarage

    Message par jl-l le 27/8/2016, 07:37

    Les.cuves.de.carbu qui se.vident  ??


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    ventoura66

    Localisation : ST JEAN LASSEILLE-66300
    Année de la moto : 1990
    Messages : 17
    Date d'inscription : 26/08/2016
    Age : 57

    Re: mauvais demarage

    Message par ventoura66 le 27/8/2016, 07:41

    oui peut être !! se serai quoi le joints ???

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3684
    Date d'inscription : 02/02/2010
    Age : 48

    Re: mauvais demarage

    Message par jl-l le 27/8/2016, 07:44

    houla, on depasse mes capacités là ...

    on va attendre les pro, mais il me semble avoir entendu parler de "membrane"


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    ventoura66

    Localisation : ST JEAN LASSEILLE-66300
    Année de la moto : 1990
    Messages : 17
    Date d'inscription : 26/08/2016
    Age : 57

    Re: mauvais demarage

    Message par ventoura66 le 27/8/2016, 07:51

    ok alors je vais attendre les pro pour plus de precision.
    merci

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3684
    Date d'inscription : 02/02/2010
    Age : 48

    Re: mauvais demarage

    Message par jl-l le 27/8/2016, 07:58

    attention, ce n'est qu'une idee, la 1ére qui m,est venue 

    tu as d'autre détail ? 

    niveau batterie (une batterie fatiguée par exemple)

    odeur d'essence ?


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    ventoura66

    Localisation : ST JEAN LASSEILLE-66300
    Année de la moto : 1990
    Messages : 17
    Date d'inscription : 26/08/2016
    Age : 57

    Re: mauvais demarage

    Message par ventoura66 le 27/8/2016, 08:07

    pas d'odeur d'essence et batterie neuve !!

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4025
    Date d'inscription : 11/10/2009
    Age : 57

    Re: mauvais demarage

    Message par TiTi le 27/8/2016, 08:38

    Et je parie que tu appuies en continu sur le bouton du démarreur ??


    ventoura66

    Localisation : ST JEAN LASSEILLE-66300
    Année de la moto : 1990
    Messages : 17
    Date d'inscription : 26/08/2016
    Age : 57

    Re: mauvais demarage

    Message par ventoura66 le 27/8/2016, 08:43

    non pas envie de griller le démarreur !! Shocked

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3684
    Date d'inscription : 02/02/2010
    Age : 48

    Re: mauvais demarage

    Message par jl-l le 27/8/2016, 09:10

    c'est surtout pour la batterie Wink 

    Et faite en donnant des coups de démarreur de 3/5 secondes tu permets de remplir ces fameuses cuves, sans user la batterie ..;

    J'ai bon titi ??


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    naisse clement

    Localisation : pamiers (09)
    Année de la moto : 1989
    Messages : 3192
    Date d'inscription : 10/10/2009
    Age : 29

    Re: mauvais demarage

    Message par naisse clement le 27/8/2016, 09:29

    bienvenu, alors bonne hypothèse de Jl-l mais par contre les membranes ne sont pas des joints liée à l'essence mais juste à la partie air du carbu.

    faut regarder du côté des joints de cuves

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3684
    Date d'inscription : 02/02/2010
    Age : 48

    Re: mauvais demarage

    Message par jl-l le 27/8/2016, 09:32

    presque bon ... j' m'améliore !!! lolll


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    ventoura66

    Localisation : ST JEAN LASSEILLE-66300
    Année de la moto : 1990
    Messages : 17
    Date d'inscription : 26/08/2016
    Age : 57

    Re: mauvais demarage

    Message par ventoura66 le 27/8/2016, 09:48

    oui je pense que je vais regarder le joints de cuve et tout les tuyau d'arriver d'essence pour voir si ils sont pas craquer.
    merci pour votre aide

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4025
    Date d'inscription : 11/10/2009
    Age : 57

    Re: mauvais demarage

    Message par TiTi le 27/8/2016, 20:06

    jl-l a écrit:c'est surtout pour la batterie Wink 

    Et faite en donnant des coups de démarreur de 3/5 secondes tu permets de remplir ces fameuses cuves, sans user la batterie ..;

    J'ai bon titi ??
    Même moins !
    1-2 secondes maxi.

    1 j'appuie
    2 je relâche
    3 pause
    4 pause
    retour au 1

    Contenu sponsorisé

    Re: mauvais demarage

    Message par Contenu sponsorisé


      La date/heure actuelle est 25/2/2017, 15:14