rassemblement des passionnés de l'Africa Twin et du trail


    Support de relais

    Partagez

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Support de relais

    Message par Marodheure le 4/7/2016, 16:57

    Bonjour,

    Je souhaite acheter le support pour un un relais, pour l'attacher au guidon, car pour le moment il se trimbale dans le vide, c'est pas sympa pour les câble.

    Mais du coup sur ce site : http://www.bike-parts.fr/pieces-honda-detail-5951-13MS8J42-XRV650K-1989-F__2800-AFRICA+TWIN+650.html

    Je ne sais pas quel support choisir, il me semble que c'est la pièce numéro 13, mais aucune certitude.

    Voila une photo qui montre la position du relais sur la moto, la photo n'avait pas pour but de photographier le relais, donc on ne le voit pas beaucoup, mais j'ai indiqué en rouge les câbles du relais.



    Merci d'avance.

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 4/7/2016, 17:02

    Est-ce qu'il s'agit du relais des clignotants ?

    Car aujourd'hui, mes clignotants viennent de s'arrêter de clignoter et ils restent allumés, j'ai déjà lu quelques post sur le forum et sur ATOC qui en parlent (relais, centrale). Et est-ce que c'est possible que se soit à cause du fait que le relais se trimbale dans le vide, que mes clignotants ne clignotaient plus ? Ou rien a voire ?

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3873
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Support de relais

    Message par TiTi le 4/7/2016, 20:08

    Tu as les clignos d'origine ?

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 4/7/2016, 21:32

    Salut, oui les gros carré.

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3873
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Support de relais

    Message par TiTi le 4/7/2016, 21:42

    Donc si c'est fixe c'est la centrale...

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 4/7/2016, 21:57

    Ok, merci.

    J'ai mit le contact sur la moto il y a quelques heures (quelques heures après les clignotants fixent), moteur éteint, et les clignotants clignotaient plus rapidement que d'habitude.

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 10/7/2016, 12:06

    Salut, j'ai regardé ma centrale, elle arrête de clignoté 5 min après le début d'un trajet, mais en donnant un p'tit coup avec l'index elle repart ^^, mais bon faut se garer.

    Du coup je regarde pour en acheter une.

    Voila la mienne :



    Donc s'il faut trouver une centrale 12V 23Wx2 à 2 pôles, ça va je devrait y arriver, par exemple elle : http://www.cdiscount.com/auto/visibilite/centrale-clignotante-universelle-pour-cc-de-tou/f-13302-auc3700641432259.html?idOffre=104365030#desc

    Je voit qu'elle gère de 18 à 23 W. Vous pensez que ça fonctionne ?

    Dsl de vous embêter avec ça, je ne comprend pas totalement l'électricité, donc je ne suis sur de rien dans ce domaine.

    J'ai vu sur d'autres post que vous ne saviez pas comment fonctionne une centrale à 2 pôles, je pense que je vais ouvrir mon ancienne centrale quand j'aurai la nouvelle pour voir l'intérieur, je vous ferai quelques photos, ça m'intéresse aussi.

    Bye.

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3873
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Support de relais

    Message par TiTi le 10/7/2016, 15:45

    Pas d'origine cette centrale !

    A y être autant en prendre une qui supporte une électronique que tu puisses brancher des leds ou un warning sans problème.
    Quitte à ajouter des fils.

    J'avais parlé (ici ou ailleurs ??) du fonctionnement de la centrale à 2 pôles.

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 10/7/2016, 17:28

    J'ai le souvenir d'avoir lu sur ce forum ou atoc, une discussion où les membres disaient que les centrales à 3 pôles, ils connaissaient mais pas les centrales à 2 pôles. Et comme par hasard je ne retrouve plus le post :/

    Pour les warning et les leds, heu ^^, je verrai plus tard car je suis bien trop mauvais en électronique.

    Merci pour les conseils en tout cas

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3873
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Support de relais

    Message par TiTi le 10/7/2016, 18:35

    Tu trouves une centrale électronique en casse auto ou chez NorautoFeuVert.

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 10/7/2016, 20:26

    Ok ok, merci Smile

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3873
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Support de relais

    Message par TiTi le 10/7/2016, 22:58

    De mémoire la centrale à 2 bornes est un système avec 2 bobines et un bilame qui nécessite un minimum de puissance pour fonctionner.

    Voir "relais bistable à 2 bobines" : https://fr.wikipedia.org/wiki/Relais_%C3%A9lectrom%C3%A9canique

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 26/7/2016, 21:49

    Salut,

    J'ai remplacé mon ancienne centrale par la nouvelle de CDiscount linké au dessus, ça fonctionne bien mieux, et voila l'ancienne découpée juste pour voir.






    Et une vidéo qui montre le fonctionnement, avec 8 piles LR6 en série : https://www.youtube.com/watch?v=xXsJAZBzPK0

    Je n'arrive pas trop à voir pourquoi elle ne fonctionné plus 5 min après le démarrage de la moto, peut être le fil blanc qui s'effiloche.

    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 6722
    Date d'inscription : 10/10/2009
    Age : 47

    Re: Support de relais

    Message par VIOLETTE le 26/7/2016, 23:58

    Salut,
    -"ça fonctionne bien mieux" ?
    ou tu considères que c'est réparé ? king


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 

    Marodheure

    Localisation : Île-de-France
    Année de la moto : RD03 1989
    Messages : 98
    Date d'inscription : 26/03/2016
    Age : 28

    Re: Support de relais

    Message par Marodheure le 27/7/2016, 07:35

    Quand j'ai acheté la moto, avec l'ancienne centrale, la fréquence de clignotement était de presque de 0.8 sec éteint, 0.8 sec allumé, je trouvé ça vraiment lent, surtout que les clignotants commencés par la phase éteinte, et en 0.8 sec on a le temps d'en faire des mètres dans un roind point (15km/h = 4.1 m/s = 3.3 m/0.8s), quand on passe une sortie avec le clignotant gauche et qu'on doit indiquer la prochaine avec le clignotant droit, je trouvé ça peu sécuritaire, et pour doubler aussi, quand on se rend compte qu'on doit doubler si on doit attendre une 0.8 sec que le clignotant s'allume c'est parfois dangereux (comme de partir avant).

    Ensuite est venu le problème des clignotant qui restent fixe 5 min après le début du trajet.

    La nouvelle centrale, clignote rapidement, comme une voiture (max 0.5 sec éteint et allumé), hier j'ai fait une ballade de 2h, aucun soucis.

    Donc ouai c'est réparé selon moi ^^.

    Contenu sponsorisé

    Re: Support de relais

    Message par Contenu sponsorisé Aujourd'hui à 13:28


      La date/heure actuelle est 7/12/2016, 13:28