rassemblement des passionnés de l'Africa Twin et du trail


    problèmes démarreur

    Partagez

    marco91

    Localisation : 91280
    Année de la moto : 2014
    Messages : 172
    Date d'inscription : 21/02/2016
    Age : 49

    problèmes démarreur

    Message par marco91 le 14/6/2016, 18:46

    salut la foule,
    voila plusieurs fois que mon démarreur me joue des tours. En effet je suis oblige de mettre beaucoup de gaz pour arriver a mettre ma belle en route , alors qu'avant un simple appuie sur start et c'était parti !! De plus , par moment le démarreur ne fonctionne meme pas !!! je suis oblige de couper le contact et de recommencer ce qui en général règle le problème . 
    il m'arrive également après avoir mis le moteur en route que le bouton de mis en vitesse ( D) ne réponde pas !!! 
    Avez vous déjà eu ce soucis ? je vais chez mon concess fin de semaine .
    merci de vos réponses

    Flatwoine

    Localisation : sainte maxime
    Année de la moto : 2016
    Messages : 62
    Date d'inscription : 05/05/2016
    Age : 59

    Re: problèmes démarreur

    Message par Flatwoine le 14/6/2016, 19:25

    ça ressemble à un problème de comodos ta panne.

    cutch59
    Admin
    Admin

    Localisation : BOESCHEPE, Nord, Flandres
    Année de la moto : 2016 BBR non dct 7500kms
    Messages : 5894
    Date d'inscription : 30/09/2009
    Age : 52

    Re: problèmes démarreur

    Message par cutch59 le 14/6/2016, 19:40

    non pas ce genre de problème,
    attends tu bien la fin du check de l'ordi de bord pour lancer le démarreur?


    _________________
    Profiter de la vie sans amis n'est pas la vie!
    n'attend pas que l'on te donne ce que tu ne sais donner!!

    chch69

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 142
    Date d'inscription : 07/03/2016
    Age : 52

    Re: problèmes démarreur

    Message par chch69 le 15/6/2016, 10:13

    Non, pas eu non plus mais ça fait un peu flipper.

    sushi

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 103
    Date d'inscription : 11/05/2016
    Age : 51

    Re: problèmes démarreur

    Message par sushi Aujourd'hui à 09:11

    Coucou

    Je remonte le post.

    Le démarreur entraine bien chez moi mais depuis quelques temps je suis obligé de mettre un filet de gaz, sinon elle ne craque pas. 
    Avant c'était start et basta.

    Je mets ça sur le compte du froid.

    C'est comment pour vous?

    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 6740
    Date d'inscription : 10/10/2009
    Age : 47

    Re: problèmes démarreur

    Message par VIOLETTE Aujourd'hui à 09:47

    Salut,
    Non, ce n'est pas normal.
    Froid ou pas, elle doit démarrer au quart de tour.
    La mienne démarre parfaitement. 
    Est-elle restée sans rouler un long moment ?  


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 

    Steven22

    Localisation : Plaisance du Touch
    Année de la moto : 1995
    Messages : 1101
    Date d'inscription : 30/11/2009
    Age : 54

    Re: problèmes démarreur

    Message par Steven22 Aujourd'hui à 11:11

    J'suis d'accord avec Viovio

    Vos bécane sont toutes gérées par injection électronique, donc pas besoin de mettre un filet de gaz pour démarrer, bien au contraire.
    Si vous avez des problèmes de démarrage, voyez votre concessionnaire.

    Contenu sponsorisé

    Re: problèmes démarreur

    Message par Contenu sponsorisé Aujourd'hui à 14:58


      La date/heure actuelle est 11/12/2016, 14:58