rassemblement des passionnés de l'Africa Twin et du trail


    problèmes démarreur

    Partagez
    avatar
    marco91

    Localisation : 91280
    Année de la moto : 2014
    Messages : 198
    Date d'inscription : 21/02/2016
    Age : 50

    problèmes démarreur

    Message par marco91 le 14/6/2016, 18:46

    salut la foule,
    voila plusieurs fois que mon démarreur me joue des tours. En effet je suis oblige de mettre beaucoup de gaz pour arriver a mettre ma belle en route , alors qu'avant un simple appuie sur start et c'était parti !! De plus , par moment le démarreur ne fonctionne meme pas !!! je suis oblige de couper le contact et de recommencer ce qui en général règle le problème . 
    il m'arrive également après avoir mis le moteur en route que le bouton de mis en vitesse ( D) ne réponde pas !!! 
    Avez vous déjà eu ce soucis ? je vais chez mon concess fin de semaine .
    merci de vos réponses
    avatar
    Flatwoine

    Localisation : sainte maxime
    Année de la moto : 2016
    Messages : 87
    Date d'inscription : 05/05/2016
    Age : 59

    Re: problèmes démarreur

    Message par Flatwoine le 14/6/2016, 19:25

    ça ressemble à un problème de comodos ta panne.
    avatar
    cutch59
    Admin
    Admin

    Localisation : BOESCHEPE, Nord, Flandres
    Année de la moto : 2016 BBR non dct 8500kms
    Messages : 5943
    Date d'inscription : 30/09/2009
    Age : 52

    Re: problèmes démarreur

    Message par cutch59 le 14/6/2016, 19:40

    non pas ce genre de problème,
    attends tu bien la fin du check de l'ordi de bord pour lancer le démarreur?

    chch69

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 195
    Date d'inscription : 07/03/2016
    Age : 52

    Re: problèmes démarreur

    Message par chch69 le 15/6/2016, 10:13

    Non, pas eu non plus mais ça fait un peu flipper.

    sushi

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 128
    Date d'inscription : 11/05/2016
    Age : 51

    Re: problèmes démarreur

    Message par sushi le 11/12/2016, 09:11

    Coucou

    Je remonte le post.

    Le démarreur entraine bien chez moi mais depuis quelques temps je suis obligé de mettre un filet de gaz, sinon elle ne craque pas. 
    Avant c'était start et basta.

    Je mets ça sur le compte du froid.

    C'est comment pour vous?
    avatar
    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 7313
    Date d'inscription : 10/10/2009
    Age : 47

    Re: problèmes démarreur

    Message par VIOLETTE le 11/12/2016, 09:47

    Salut,
    Non, ce n'est pas normal.
    Froid ou pas, elle doit démarrer au quart de tour.
    La mienne démarre parfaitement. 
    Est-elle restée sans rouler un long moment ?   :smilie006:


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 
    avatar
    Steven22

    Localisation : Plaisance du Touch
    Année de la moto : 1995
    Messages : 1160
    Date d'inscription : 30/11/2009
    Age : 54

    Re: problèmes démarreur

    Message par Steven22 le 11/12/2016, 11:11

    J'suis d'accord avec Viovio :smiley006:

    Vos bécane sont toutes gérées par injection électronique, donc pas besoin de mettre un filet de gaz pour démarrer, bien au contraire.
    Si vous avez des problèmes de démarrage, voyez votre concessionnaire.

    sushi

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 128
    Date d'inscription : 11/05/2016
    Age : 51

    Re: problèmes démarreur

    Message par sushi le 13/12/2016, 13:20

    Problème réglé après un plein.  J'ai lu ici ou la que les pétroliers avaient des carburants été et hiver. Ces derniers étant plus volatiles pour faciliter le démarrage. Probablement un truc du genre......
    avatar
    sosenalbret

    Localisation : perpignan
    Année de la moto : 2016
    Messages : 193
    Date d'inscription : 22/07/2016
    Age : 56

    Re: problèmes démarreur

    Message par sosenalbret le 13/12/2016, 20:42

    sushi a écrit:Coucou

    Je remonte le post.

    Le démarreur entraine bien chez moi mais depuis quelques temps je suis obligé de mettre un filet de gaz, sinon elle ne craque pas. 
    Avant c'était start et basta.

    Je mets ça sur le compte du froid.

    C'est comment pour vous?

    pareil pour moi je m en sers tous les jours et le froid m oblige a mettre un filet de gaz au demarrage sinon elle tousse mais cale aussitot  :smiley004:
    avatar
    cutch59
    Admin
    Admin

    Localisation : BOESCHEPE, Nord, Flandres
    Année de la moto : 2016 BBR non dct 8500kms
    Messages : 5943
    Date d'inscription : 30/09/2009
    Age : 52

    Re: problèmes démarreur

    Message par cutch59 le 13/12/2016, 21:49

    et vos Batteries sont chargée?

    sushi

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 128
    Date d'inscription : 11/05/2016
    Age : 51

    Re: problèmes démarreur

    Message par sushi le 14/12/2016, 05:55

    Au taquet
    avatar
    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 4111
    Date d'inscription : 11/10/2009
    Age : 57

    Re: problèmes démarreur

    Message par TiTi le 14/12/2016, 08:17

    sosenalbret a écrit:... et le froid m oblige ...
    Le froid à Perpignan ??? :smilie020:
    avatar
    VIOLETTE

    Localisation : Calais
    Année de la moto : RD03 1988 - RD07 A 2003 - 1150 GS ADV 2003 - CRF 1000 2016
    Messages : 7313
    Date d'inscription : 10/10/2009
    Age : 47

    Re: problèmes démarreur

    Message par VIOLETTE le 14/12/2016, 09:53

    sosenalbret a écrit:
    sushi a écrit:Coucou

    Je remonte le post.

    Le démarreur entraine bien chez moi mais depuis quelques temps je suis obligé de mettre un filet de gaz, sinon elle ne craque pas. 
    Avant c'était start et basta.

    Je mets ça sur le compte du froid.

    C'est comment pour vous?

    pareil pour moi je m en sers tous les jours et le froid m oblige a mettre un filet de gaz au demarrage sinon elle tousse mais cale aussitot  :smiley004:
    Salut, 
    Ce n'est pas normal.  :smilie020:


    _________________


    Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. Georges Courteline

    Une association de passionnés : Africa Twin Club de France  Rejoins-nous !

    AT Days 2017 en Alsace : Clic  ici 

    jean-paul

    Localisation : cannes
    Année de la moto : 2016
    Messages : 6
    Date d'inscription : 30/01/2016
    Age : 60

    probleme demarreur

    Message par jean-paul le 14/12/2016, 12:04

    Salut,
    Je suis comme vous ça fait plusieurs fois que je reste en rade au démarrage. J'ai changé d'essence je suis sur que c'est un défaut de l'ecu car elle se met en sécurité au niveau des injecteurs je l'amène aujourd'hui en garantie chez honda

    sushi

    Localisation : Lyon
    Année de la moto : 2016
    Messages : 128
    Date d'inscription : 11/05/2016
    Age : 51

    Re: problèmes démarreur

    Message par sushi le 14/12/2016, 12:31

    Salut Jean Paul.

    Comment sais tu qu'elle se met en sécurité au niveau des injecteurs?
    avatar
    Flatwoine

    Localisation : sainte maxime
    Année de la moto : 2016
    Messages : 87
    Date d'inscription : 05/05/2016
    Age : 59

    Re: problèmes démarreur

    Message par Flatwoine le 14/12/2016, 12:52

    La mienne aussi à besoin d'un filet de gaz pour démarrer quand les températures sont basses.
    Ca ne m'inquiète pas plus que ça.
    avatar
    cutch59
    Admin
    Admin

    Localisation : BOESCHEPE, Nord, Flandres
    Année de la moto : 2016 BBR non dct 8500kms
    Messages : 5943
    Date d'inscription : 30/09/2009
    Age : 52

    Re: problèmes démarreur

    Message par cutch59 le 14/12/2016, 13:02

    ici , au nord 
    parfois 3°C , certes un peu plus long la séquence (appuie un peu plus long sur démarreur mais pas de filet de gaz

    jean-paul

    Localisation : cannes
    Année de la moto : 2016
    Messages : 6
    Date d'inscription : 30/01/2016
    Age : 60

    Re: problèmes démarreur

    Message par jean-paul le 14/12/2016, 14:22

    J'ai plein de copains mécanos qui l'on entendu démarrer et il n'y a rien de normal dans le fait de mettre du gaz à froid, la mienne deconne même à chaud maintenant et après les 450 cri avait un gros pb de soupapes qui se traduisait par une panne ressemblante. Je la pose chez honda cet aprem et vous tient au courant en attendant je roule en Norton Atlas qui elle tant qu'on noie les carbus démarre toujours
    avatar
    sosenalbret

    Localisation : perpignan
    Année de la moto : 2016
    Messages : 193
    Date d'inscription : 22/07/2016
    Age : 56

    Re: problèmes démarreur

    Message par sosenalbret le 14/12/2016, 19:09

    Flatwoine a écrit:La mienne aussi à besoin d'un filet de gaz pour démarrer quand les températures sont basses.
    Ca ne m'inquiète pas plus que ça.


    MOI PAREIL Y A PAS LE FEU AU LAC  :smiley020:

    gascon13

    Localisation : marseille
    Année de la moto : 2016
    Messages : 4
    Date d'inscription : 01/07/2016
    Age : 59

    problème résolu

    Message par gascon13 le 14/12/2016, 19:51

    Bonsoir à tous, j'ai connu le même problème sur mon AF. Après avoir vérifié : les différentes marques d'essence, respecter les procédures de démarrage préconisées par le constructeur, contacté régulièrement mon concessionnaire (Honda vip Marseille) le problème a été réglé en changeant le comodo droit. Depuis, plus de souci....Salutations et bonne route.
    avatar
    sosenalbret

    Localisation : perpignan
    Année de la moto : 2016
    Messages : 193
    Date d'inscription : 22/07/2016
    Age : 56

    Re: problèmes démarreur

    Message par sosenalbret le 14/12/2016, 19:55

    bizarre dans mon cas je doute que ce soit la batterie ou le commodo droit surement un probleme de programmation de l injection ou mauvaise essence  :smiley004:

    jean-paul

    Localisation : cannes
    Année de la moto : 2016
    Messages : 6
    Date d'inscription : 30/01/2016
    Age : 60

    pb démarreur

    Message par jean-paul le 21/1/2017, 08:00

    Salut,
    Apres une semaine chez Honda ils ont changé le démarreur ce serait un défaut du contacteur qui fait coupe circuit et démarreur sur le même bouton. depuis tout est ok
    avatar
    sosenalbret

    Localisation : perpignan
    Année de la moto : 2016
    Messages : 193
    Date d'inscription : 22/07/2016
    Age : 56

    Re: problèmes démarreur

    Message par sosenalbret le 21/1/2017, 10:02

    de temps en temps la mienne ne reagit pas en appuyant sur le bouton de demarrage il ne se passe rien .......faut dire qu il faisait tres froid mais quand meme  :smiley004:
    avatar
    gaston62

    Localisation : uchaud Pas au poles nord il fait froid
    Année de la moto : 1998
    Messages : 574
    Date d'inscription : 12/10/2009
    Age : 54

    Re: problèmes démarreur

    Message par gaston62 le 21/1/2017, 12:00

    sosenalbret a écrit: il ne se passe rien .......faut dire qu il faisait tres froid mais quand meme  :smiley004:

    Et si on pousse on peut peut être démarrer et en même temps sa réchauffe le pilote :smilie013:
    avatar
    titof32

    Localisation : 32600 Auradé (Gers)
    Année de la moto : RD 07 1993 103000 kms RD 04 1992 en cours de réfection
    Messages : 4155
    Date d'inscription : 12/10/2009
    Age : 52

    Re: problèmes démarreur

    Message par titof32 le 21/1/2017, 12:36

    Eh, les gars, rachetez une ancienne 

    Contenu sponsorisé

    Re: problèmes démarreur

    Message par Contenu sponsorisé


      La date/heure actuelle est 29/3/2017, 03:25