rassemblement des passionnés de l'Africa Twin et du trail


    Plus d'allumage...

    Partagez

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Plus d'allumage...

    Message par P.clown le 21/3/2016, 15:21

    Alors voila,
    hier petite balade d'environ 100 bornes, de la départementale à la route forestière (j'en ai profiter pour tester les amortisseur et mon support GSM Smile )

    J'arrive chez ma belle mère, je coupe le contact et comme l'endroit était un poil trop pentu à mon goût, je redémarre la moto pour la déplacée de quelques mètre.

    Sauf que non, impossible de redémarrer... affraid

    Retour à la maison en trafic, démontage et:

    C'est pas l'essence vu que j'ai le plein et qu'elle pue l'essence quand j'actionne le démarreur.

    La batterie est chargée (elle a charger toute la nuit)

    Mais quand je test les bobines (sur le cylindre avant) avec une bougie neuve au bout du fil de la bobine... rien... Suspect

    Je n'ai pas eu le moindre problème pendant la balade, le voyant béquille s'éteint quand je rentre la béquille (de toute façon la moto démarre même avec la béquille).

    Le coupe circuit est dans la bonne position (sinon le démarreur ne se lance pas)

    C'est une RD07 de 1994

    Je penche donc pour le CDI même si je trouve cela bizarre qu'il se coupe d'un coup sans merdouiller avant. scratch

    Les trois fils jaune sont soudés et j'ai fait les test de voltage en fin d'année avant de changer ma batterie (c'est mon alarme qui me la déchargeait).

    Alors savez-vous comment on test un CDI Question ou avez-vous d'autre pistes Idea

    Je m'en vais démonter le réservoir pour tester l'allumage du cylindre arrière.

    michel75017

    Localisation : Lot
    Année de la moto : @T 1996 - W650 2002
    Messages : 189
    Date d'inscription : 02/09/2013
    Age : 63

    Re: Plus d'allumage...

    Message par michel75017 le 21/3/2016, 16:18

    encore un coup de la belle mère...lol!

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3124
    Date d'inscription : 10/10/2009
    Age : 29

    Re: Plus d'allumage...

    Message par naisse clement le 21/3/2016, 18:01

    le démarreur tourne si je comprends bien?

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 21/3/2016, 18:05

    oui, il tourne bien
    et si je l'actionne en accélérant, le moteur ne fait pas le même bruit que si je n'accélère pas... c'est pas très technique, c'est juste du ressenti

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3124
    Date d'inscription : 10/10/2009
    Age : 29

    Re: Plus d'allumage...

    Message par naisse clement le 21/3/2016, 18:18

    c'est normal car tu fais rentré plus d'air dans le moteur gaz en grand donc la compression est différente. Mais ça n'apporte rien à notre moulin.

    essaye de tripatouillé la prise du CDI en même temps que tu actionnes le démarreur si c'est un faux contact tu devrais arrivé à démarré ou au moins la faire tousser la tu sauras que tu dois passer par la case CDI.

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 21/3/2016, 18:32

    je vais chercher les schémas électrique, comme ça, d'instinct je pense à un truc qui c'est mis en sécurité, mais quoi... contact d'embrayage? relais de pompe à essence?

    J'ai débrancher, nettoyer au WD40, vérifier et rebrancher les quatre connecteurs du CDI, pas de changement, mais je prends toute les pistes, la mécanique n'est pas mon fort mais je commence à m'y intéresser vu que mon mécano de confiance est à 300bornes.

    Si j’envoie du jus sur les bobines en direct, je devrais avoir une étincelle sauf erreur, mais c'est du 12v, du 7v... faut que je trouve les schémas

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3124
    Date d'inscription : 10/10/2009
    Age : 29

    Re: Plus d'allumage...

    Message par naisse clement le 21/3/2016, 18:41

    non tu n'auras rien car il faut les alimenter puis coupé l'alimentation à un instant bien donné c'est ça qui va te donner ton étincelle.
    C'est pour ça que sur les vieilles voitures il ne faut pas laissé le contact moteur éteint car la bobine charge en permanence et si tu n'as pas la coupure régulière la bobine chauffe et fini par fondre ses isolants.

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 21/3/2016, 18:46

    OK, je mets ça dans ma rubrique idée à la con Laughing, merci

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 21/3/2016, 19:04

    ça a vraiment été:
    tout est nickel, je coupe le contact et depuis impossible de redémarrer.
    et mettre 400€ dans un CDI sans être sur que c'est ça, ça me fait un peut mal au c*l

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3124
    Date d'inscription : 10/10/2009
    Age : 29

    Re: Plus d'allumage...

    Message par naisse clement le 21/3/2016, 19:05

    ce qu'on ne sait pas on peut rarement l'inventé, comme ma dit un collègue dans ma nouvelle boite ou j'apprends des choses tous les jours "vaut mieux un qui sait que 10 qui cherchent".

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3124
    Date d'inscription : 10/10/2009
    Age : 29

    Re: Plus d'allumage...

    Message par naisse clement le 21/3/2016, 19:08

    oui c'est quand même bizarre, au cas vérifie les serrages de toutes les cosses, je n'y crois pas vu que le démarreur et son contacteur sont alimentés c'est que tu es bon.

    pour le CDI des fois c'est les soudures des broches qui merdent c'est pour ça que je dis de secouer les connecteurs en même temps que tu essaye de démarré.

    Le copain qui m'a donné l'envie de la 650 en avait eu une et il me disait que des fois il était obligé de sauté sur la selle pour qu'elle démarre.

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 21/3/2016, 19:18

    Je trifouille les fils, mais non, toujours pas d'étincelle

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3124
    Date d'inscription : 10/10/2009
    Age : 29

    Re: Plus d'allumage...

    Message par naisse clement le 21/3/2016, 19:19

    c'est quand même bizarre ce " ça marche bien puis plus rien".

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 21/3/2016, 19:22

    C'est pour ça que je pense à une sécurité

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Plus d'allumage...

    Message par TiTi le 21/3/2016, 19:47

    Si CDI => Ignitech programmable pour 160 € environ !!!

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Plus d'allumage...

    Message par TiTi le 21/3/2016, 19:49

    Teste les étincelles avec une vieille bougie... En la tenant bien contre une masse (ailettes), en l'air ça ne fera rien...


    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 21/3/2016, 19:52

    Je test avec un fil entourer sur la bougie d'un coté et sur une masse du cadre de l'autre côté (et j'ai testé entre le culot de bougie et le plus de la batterie pour être sur de la continuité).
    Je vais essayer avec une vieille bougie.

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3124
    Date d'inscription : 10/10/2009
    Age : 29

    Re: Plus d'allumage...

    Message par naisse clement le 21/3/2016, 20:30

    hein je comprends pas ta méthode d'essai pour la bougie????

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Plus d'allumage...

    Message par TiTi le 21/3/2016, 22:45

    Avec une vieille bougie (qui est encore bonne) dans l'antiparasite et en appuyant le filetage contre les ailettes du cylindre ça suffit.

    (J'ai eu le cas de 4 bougies neuves qui ont claqué en même temps !).

    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 22/3/2016, 04:32

    Cette après midi, je démonte le réservoir et j'essaie de retrouver une vieille bougie.
    Pour le moment, au dodo.

    TealK

    Localisation : Guidel
    Année de la moto : 2016 Africa-Twin DCT
    Messages : 363
    Date d'inscription : 02/02/2016
    Age : 64

    Re: Plus d'allumage...

    Message par TealK le 22/3/2016, 10:07

    P.clown a écrit:Cette après midi, je démonte le réservoir et j'essaie de retrouver une vieille bougie.
    Pour le moment, au dodo.
    Pourquoi une vieille bougie ? Fais ce test avec les 2 tiennes et sur les 2 cylindres et en intervertissant si nécessaire les bougies.
    Cela te permettra de valider tes fils haute tension/antiparasites et tes bougies. Wink


    _________________
    CARPE DIEM .....
    Les historiens sont unanimes, Jeanne d'Arc s'est éteinte longtemps après sa mort.


    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Plus d'allumage...

    Message par TiTi le 22/3/2016, 14:32

    TealK a écrit:...Pourquoi une vieille bougie ? ...

    Pour ça :

    TiTi a écrit:(J'ai eu le cas de 4 bougies neuves qui ont claqué en même temps !).

    TealK

    Localisation : Guidel
    Année de la moto : 2016 Africa-Twin DCT
    Messages : 363
    Date d'inscription : 02/02/2016
    Age : 64

    Re: Plus d'allumage...

    Message par TealK le 22/3/2016, 14:46

    C'est exceptionnel.
    Prendre une vielle bougie sans savoir si elle est bonne ou pas, ne me semble pas le bonne procédure pour identifier la panne.
    Perso, je ne pars jamais avec un à priori. On commence du plus basique et on remonte petit à petit. Wink
    Aprés avoir fait les vérifications de base, contact, coupe circuit, ... Si pas d'allumage sur aucun des cylindres et avec aucune des bougies, on remonte coté bobines et là par exemple on vérifie les connexions basses tensions, etc... etc...


    _________________
    CARPE DIEM .....
    Les historiens sont unanimes, Jeanne d'Arc s'est éteinte longtemps après sa mort.


    P.clown

    Localisation : Mios (33)
    Année de la moto : 1994
    Messages : 225
    Date d'inscription : 20/04/2010
    Age : 48

    Re: Plus d'allumage...

    Message par P.clown le 22/3/2016, 15:30

    Ce que j'appel une vieille bougie, c'est une de celles que j'ai remplacées à la dernière vidange.
    La moto fonctionnait très bien donc les bougies doivent être bonnes Wink

    TealK

    Localisation : Guidel
    Année de la moto : 2016 Africa-Twin DCT
    Messages : 363
    Date d'inscription : 02/02/2016
    Age : 64

    Re: Plus d'allumage...

    Message par TealK le 22/3/2016, 15:36

    Tiens nous au ......... courant geek   Wink


    _________________
    CARPE DIEM .....
    Les historiens sont unanimes, Jeanne d'Arc s'est éteinte longtemps après sa mort.


    Contenu sponsorisé

    Re: Plus d'allumage...

    Message par Contenu sponsorisé Aujourd'hui à 22:50


      La date/heure actuelle est 3/12/2016, 22:50