rassemblement des passionnés de l'Africa Twin et du trail


    Africa twin RD03 - XRV650 ne démarre pas

    Partagez

    aldric

    Localisation : lyon
    Année de la moto : 1988
    Messages : 26
    Date d'inscription : 07/11/2015
    Age : 25

    Africa twin RD03 - XRV650 ne démarre pas

    Message par aldric le 19/12/2015, 19:16

    Bonjour,

    Après avoir changé mes bougies je me suis mis en tête de nettoyant mon carburateur. Le tout remonté je tente de rallumer ma bête. 

    Au premier test, le moteur a brouté mais l'essence n'arrivant pas rien, il ne s'est pas mis à tourner. Le second essai après avoir aussi touché à la batterie plus rien... 

    J'ai d'abord changé la batterie car je pensais qu'elle était HS, mais rien a faire. Lorsque je tente de démarrer l'@t j'entends juste un petit bruit qui clape, je crois que ça vient du côté du démarreur mais je n'en suis pas certain ... 

    En lisant les forums j'ai envie de penser au CDI, mais est-ce possible ? Quels sont les symptômes d'un CDI mort. 

    Je n'arrive pas à avancer sur cette panne... 

    Merci pour votre aide ! 

    Joyeux noël !

    Aldric

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3937
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Africa twin RD03 - XRV650 ne démarre pas

    Message par TiTi le 19/12/2015, 19:37

    Clic-clic-clic ??

    Si c'est ça c'est le relai de démarreur donc batterie faible.
    Vérifie aussi que les cosses de la batterie sont bien serrées.

    Et pour démarrer JAMAIS en continu sur le bouton, toujours par petites touches !

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3606
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Africa twin RD03 - XRV650 ne démarre pas

    Message par jl-l le 19/12/2015, 19:47

    Tu n'as pas un souci de cosses ou de fils connecté ?

    Sur la CBR d'une copine, c'était le serrage des fils sur le relais de démarreur ...


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    aldric

    Localisation : lyon
    Année de la moto : 1988
    Messages : 26
    Date d'inscription : 07/11/2015
    Age : 25

    Merci titi

    Message par aldric le 19/12/2015, 19:50

    Merci titi, je vais re-essayer faire charger la batterie. Elle est pourtant neuve et semblait chargée... Je vais essayer de la faire rechercher une nuit complète... 

    Je te tiens au courant.

    aldric

    Localisation : lyon
    Année de la moto : 1988
    Messages : 26
    Date d'inscription : 07/11/2015
    Age : 25

    JI L

    Message par aldric le 19/12/2015, 19:51

    Je ne crois pas mais je vais tout regarder.

    rakoon

    Localisation : 33
    Année de la moto : 1989
    Messages : 35
    Date d'inscription : 26/11/2015
    Age : 53

    Re: Africa twin RD03 - XRV650 ne démarre pas

    Message par rakoon le 21/12/2015, 14:48

    Bonjour,

    procède par élimination:
    1) L'essence coule bien jusqu'au carbu?
    2) Il y a aussi 2 bougies par cylindre, un antiparasite ne s'est il pas enlevé lors de la manutention?...ou bougie mal serrée...étincelle aux électrodes?
    3) Tu dis qu'apparemment tu as démonté ton carbu...juste déposé ou démonté entièrement ou simple nettoyage par bombe? le probl ne viendrait pas de là par hasard? une merde qui se serait déplacée... flotteur coincé...boisseau en mauvais état...membrane percée...etc
    Il y a une methode aussi dont je ne me rappelle plus l'issue mais que d'autres internautes pourront retrouver:tu bouches l'entrée d'air d'un des carbus avec ta main et si le cylindre se met à fonctionner ou que son régime s'accélère...le problème viendrait de ??? (m'en rappelle plus)
    Quant aux boitiers cdi, ce serait vraiment de malchance que les 2 ne fonctionneraient plus en même temps mais ta moto ne démarrerait que sur un cylindre si un des boitiers était mort...
    Bon courage...

    seblob

    Localisation : Toulouse
    Année de la moto : 1992 1989
    Messages : 733
    Date d'inscription : 11/10/2009
    Age : 35

    Re: Africa twin RD03 - XRV650 ne démarre pas

    Message par seblob le 27/12/2015, 20:16

    A te lire, on dirait que la moto ne marche plus depuis que tu as nettoyé le carbu. 
    Donc AVANT, elle marchait?

    Puis tu rajoute qu'aprés avoir touché à la batterie, plus de jus  affraid. A lire les choses comme çà on dirait que dés que tu bidouille un truc il tombe en rade. 

    Aprés je suis toujours surpris, tout forum et toute moto confondu, de voir des gens se sentir capable de tripatouiller un carbu et de tripatouiller une batterie mais ne pas posséder un multimètre de base du commerce à 15 Euro et donc ne pas ètre capable de mesurer la tension aux bornes de leur batterie.

    Comme une batterie neuve du commerce ne SEMBLE pas chargée, car visiblement entre une batterie neuve chargée à bloc et totalement à plat, y'a aucune différence, sauf la tension électrique. 

    Pire, une batterie neuve du commerce se décharge pendant qu'elle est stockée chez le vendeur, et doit ètre rechargée de temps à autre sinon elle peut même finir par ètre "morte" alors qu'elle n'a encore jamais servie. C'set pour çà que dans pas mal de cas les vendeurs de petites batterie les stockent chargées mais à vide (donc sans électrolyte) là çà se garde plus longtemps mais après avoir mis l'électrolyte faut quand même la charger. 

    Mais on a beau monter la batterie moto neuve la mieux chargée au monde, si en fait la "vieille" batterie était encore bonne car le problème vient d'ailleurs, çà sert à rien. 

    A+

    aldric

    Localisation : lyon
    Année de la moto : 1988
    Messages : 26
    Date d'inscription : 07/11/2015
    Age : 25

    Re: Africa twin RD03 - XRV650 ne démarre pas

    Message par aldric le 23/1/2016, 08:09

    Alors voici quelques nouvelles.

    D'abord merci à tous pour vos conseils qui ont guidé nos réflexions. Avec les vacances et le travail je n'ai pas eu le temps de me pencher dessus avant hier. Donc la moto a démarré en la poussant. Puis, nous avons procédé par élimination (à l'aide d'un multimètre). A priori c'est le relais de démarreur qui a lâché. On a court-circuité le bordel et le démarreur se lance bien. J'achète ce weekend la pièce et remonte le tout la semaine pro normalement.

    Contenu sponsorisé

    Re: Africa twin RD03 - XRV650 ne démarre pas

    Message par Contenu sponsorisé Aujourd'hui à 12:59


      La date/heure actuelle est 20/1/2017, 12:59