rassemblement des passionnés de l'Africa Twin et du trail


    Connectique qui fume ! si, même que ça se peut !

    Partagez

    30fevrier

    Localisation : MARSEILLE
    Année de la moto : 1989
    Messages : 27
    Date d'inscription : 05/02/2015
    Age : 53

    Connectique qui fume ! si, même que ça se peut !

    Message par 30fevrier le 7/2/2015, 13:01

    Bonjour à tous,

    Je suis donc en train de remettre en route l'AT de 1989 que je viens d'acquérir. Comme la batterie était fichue, j'en ai acheté une toute neuve chez le marchand qui a regardé son catalogue et m'a dit il vous faut la CB-14-B2.

    OK. J'ai acheté la batterie (marquée YB-14-B2...) la même selon lui, ça dépend des marques, chacun y va de sa petite lettre perso.

    Bref, je monte la batterie. Démarrage au quart de tour avec un poil de starter. Une fois un peu plus chaude, je joue (doucement) de l'accélérateur et je m'aperçois qu'il n'y a pas que le pot d'échappement qui fume !

    La connectique qui va de la batterie au régulateur (correct ?) dégage une fumée blanche. J'arrête le moteur illico et effectivement, les 2 connectiques sont super chaudes, suffisamment pour s'y bruler le bout des doigts !!

    Docteurs, c'est quoi ?

    Voici la photo des 2 "fumeux" connecteurs...

    Biz à tous !
    Eric


    Curesansoutane

    Localisation : AUDENGE
    Année de la moto : AFRICA TWIN CRF 1000 DCT / AFRICATWIN RD04 92 / R1200 GSA 2006 / F 800 GS 2012 / R80 Roadster 92
    Messages : 420
    Date d'inscription : 02/04/2013
    Age : 58

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par Curesansoutane le 7/2/2015, 13:08

    Si cela fume, c'est pas bon....
    Démonte tes connecteurs, il doit y avoir un problème dedans.
    Au pire, tu coupes et tu branches en direct.
    C'est ce que j'ai fait entre pour mon connecteur entre régulateur et alternateur.

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par TiTi le 7/2/2015, 13:13

    Grand classique! Supprimer le connecteur, démarrer et mesurer la tension de charge !!!

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3495
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par jl-l le 7/2/2015, 13:39

    Je viens de la faire en préventif sur ma 2002... 

    Je regarde si je peux te mettre les tof depuis le phone... Sinon ce soir...


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3495
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par jl-l le 7/2/2015, 13:42



    Coupure des connectiques, soudures, thermoretractable, chaterton sur chaque fil puis autour des 3 pour unifier le faisceau... 

    Pas d ordres dans les fils...


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    job

    Localisation : maine et loire
    Année de la moto : 1000 CRF
    Messages : 982
    Date d'inscription : 13/03/2011
    Age : 56

    soucis méca

    Message par job le 7/2/2015, 14:04

    Salut a tous
    Ben on dirai un soucis de régulateur !! moi je supprime cette fiche et relie par épissure les trois fils jaune un par un et gaine thermo et d'ailleurs j'ai rallonger tout les fils du régulateur pour pouvoir le mettre sous le garde-boue arrière avec une petite platine de protection (fabrication maison), c'est nickel
    regarde aussi la position de tes CDI, regarde aussi le contacteur a coté de la batterie tout doit etre propre! j'espère que cela pourra t'aider

    La DuF

    Localisation : Toulouse
    Année de la moto : 1993 (RD07) 114.000 km
    Messages : 177
    Date d'inscription : 30/01/2014
    Age : 58

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par La DuF le 7/2/2015, 14:33

    Bonjour, Éric,
    Bonjour, les gens !

    Le but d'un connecteur, c'est d'assurer un contact avec aussi peu de résistance que possible. Parce qu'une résistance, même très faible, ça produit de la chaleur.

    Or, la résistance d'un contact d"pend de pas mal de choses, dont la section (la surface) du contact.

    Imagine un connecteur qui, neuf, offre une surface de contact de 3 mm².


    • s'il est tordu ou cassé, la surface de contact est réduite et ça chauffe
    • si, sur les 3 mm² de contact, il y a 2,9 mm² de crasse, la résistance est augmentée et ça chauffe 


    En plus, si le connecteur a un mauvais contact et produit de temps en temps une petite étincelle, cette étincelle "charbonne" le connecteur, c'est-à-dire, le couvre d'une fine couche noirâtre composée en grande partie de charbon, mais aussi de pas mal de merdasses, cuite et recuite par la chaleur et, au final, pas bon conducteur du tout. D'où un cercle vicieux : mauvais contact --> étincelle --> charbonnage -->encore plus mauvais contact et retour à la case départ, jusqu'à ce que ton connecteur fonde ou crame.

    Sur ta brêle (comme sur 99% des japonaises), le connecteur à 3 fils jaunes est le connecteur qui amène le jus de l'alternateur au redresseur-régulateur. C'est là, sur une moto, que passe le courant le plus fort. Et c'est souvent celui-là qui merde/chauffe/crame.

    Option 1 : sortir les contacts du connecteur, aussi bien côté mâle que femelle (ils sont juste clipsés, ça se sort avec un tout petit tournevis plat), nettoyer à fond, avec une petite brosse métallique (vive le Drémel !), détordre les éventuels contacts tordus, remonter (on se fout de l'ordre des 3 fils jaunes, c'est du triphasé) et voir comment ça vit.

    Option 2 : couper les 2 fils jaunes au plus long, aussi bien côté mâle que femelle, enfiler un bout de gaine thermo-rétractable sur les 3 fils, faire une épissure soudée, glisser la gaine TR et la chauffer pour bien assurer l'étanchéité du machin et zou !

    Côté "sortie" du redresseur-régulateur (connecteur avec les fils pas jaunes), c'est juste pareil, mais moins courant. Mêmes manips si nécessaire, mais là, la position et l'ordre des fils sont important : photographie, note, dessine, repère, démerde-toi !

    Je suis en train de réfléchir à quelques petits tutoriels photo/vidéo en électricité, il faudrait juste que les journées fassent plus de 24 heures...

    François


    Dernière édition par La DuF le 7/2/2015, 22:33, édité 1 fois

    30fevrier

    Localisation : MARSEILLE
    Année de la moto : 1989
    Messages : 27
    Date d'inscription : 05/02/2015
    Age : 53

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par 30fevrier le 7/2/2015, 14:56

    Merci les gars !
    Je vais jouer du cuter et raccorder tout ça directement et proprement !
    Bonne route et à bientôt !

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3495
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par jl-l le 7/2/2015, 15:13

    Dans un premier temps je te conseillerai d y mettre un domino et de tester tes tensions.. Et si tension ok alors faire au propre...


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par TiTi le 7/2/2015, 17:33

    +1
    Raccordement provisoire et mesure de tension.

    Tomaz gruyere

    Localisation : Evian 74
    Année de la moto : @T RD07 1993 93000kms
    Messages : 627
    Date d'inscription : 27/12/2012
    Age : 28

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par Tomaz gruyere le 7/2/2015, 19:13

    Bon bin tout est dit... que dire de plus?
    BON COURAGE Very Happy
    Mesure se fait : 5000 tr/min phares allumés : résultat : 14,5 V environ 
     cheers

    La DuF

    Localisation : Toulouse
    Année de la moto : 1993 (RD07) 114.000 km
    Messages : 177
    Date d'inscription : 30/01/2014
    Age : 58

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par La DuF le 7/2/2015, 22:37

    Pozwâââr !!

    Éric a écrit:Je vais jouer du cuter et raccorder tout ça directement et proprement !

    Heuuu, pas que, hein ? J'ai bien précisé épissures soudées, à l'étain, au fer à souder et tout, et tout, hein ? Passque tortiller les fils ensemble et juste coller un coup d'adhésif isolant, ce serait un remède pire que la maladie.

    30fevrier

    Localisation : MARSEILLE
    Année de la moto : 1989
    Messages : 27
    Date d'inscription : 05/02/2015
    Age : 53

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par 30fevrier le 7/2/2015, 23:00

    La DuF a écrit:Pozwâââr !!

    Éric a écrit:Je vais jouer du cuter et raccorder tout ça directement et proprement !

    Heuuu, pas que, hein ? J'ai bien précisé épissures soudées, à l'étain, au fer à souder et tout, et tout, hein ? Passque tortiller les fils ensemble et juste coller un coup d'adhésif isolant, ce serait un remède pire que la maladie.

    Oh Oh ! J'ai pas fait ça. Embarassed
    J'ai pris des "belles" fiches mâle/femelle (des spades ??) qu'on trouve chez Casto (j'avais ça en stock) et j'ai raccordé 2 par 2 mes 6 câbles.
    Faut vraiment épissurer et jouer de fer à souder ?
    Voila ce que j'ai mis.




    Is it good ou j'y retourne ?

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3495
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par jl-l le 7/2/2015, 23:04

    En attendant ... le temps de faire tes vérif de tension ...

    ensuite : soudure ... (rassure toi, même moi j'y arrive ... )


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    La DuF

    Localisation : Toulouse
    Année de la moto : 1993 (RD07) 114.000 km
    Messages : 177
    Date d'inscription : 30/01/2014
    Age : 58

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par La DuF le 7/2/2015, 23:05

    Heuuu, comment te dire ?.... Smile

    Ces cosses à sertir sont une solution de qualité moyenne. En fait, tout dépend de la façon dont est serti le fil, de la qualité de ta pince et de l'adéquation entre le diamètre du fil et le diamètre du trou de la cosse.

    Si ton fil dénudé rentre juste-juste dans la cosse, s'il dépasse un petit peu de la partie à serrer, si ta pince est costaude et que tu sais bien t'y prendre, c'est plutôt pas mal.

    Sinon, ben, ça va continuer à chauffer. 

    Donc, tu surveilles...

    L'épissure soudée à l'étain, c'est la meilleure solution en termes de qualité de contact, mais ça ne veut pas dure que c'est la seule...

    seblob

    Localisation : Toulouse
    Année de la moto : 1992 1989
    Messages : 731
    Date d'inscription : 11/10/2009
    Age : 35

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par seblob le 8/2/2015, 06:13

    Perso pour les cosses de type automobile, comme je n'ai justement pas de bonne pince à sertir (qui coute normalement dans les 80 voir 100 Euro) alors aprés pas mal de problèmes de fil qui se retire tout seul de la cosse quand c'est serti avec une pince "bas de gamme" j'en suis justement arrivé à souder les fils à l'étain dans les cosses. 

    Mais pour un raccord qui transporte beaucoup de courant, comme là celui du régulateur, c'est certain qu'il vaut mieux carrément oublier les cosses et direct souder les fils entre eux. OK çà va pas se démonter aussi vite qu'avec des cosses, mais normalement un régulateur on le change pas souvent.

    A+

    gerard

    Localisation : Paris
    Année de la moto : RD07A de 2002 & quelques teutonnes ...
    Messages : 4574
    Date d'inscription : 18/10/2009
    Age : 55

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par gerard le 8/2/2015, 06:56

    T'ain, incroyable, c'est la première fois qu'on parle de ce problème sur le forum ou je me trompe ? on a bien fait d'ouvrir un nouveau post là dessus, je crois qu'il n'y en avait même pas 10 déjà ouverts sur le sujet ... affraid
    @ "30fevrier" : la fonction "recherche" est ton amie, on t'en veux pas parce que tu débarques chez nous mais penses y pour une fois prochaine ...

    gerard

    Localisation : Paris
    Année de la moto : RD07A de 2002 & quelques teutonnes ...
    Messages : 4574
    Date d'inscription : 18/10/2009
    Age : 55

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par gerard le 8/2/2015, 07:11

    allez tien je profite de ce post pour poser une question en rapport avec le problème ; chez qui acheter un fer à souder autonome (à gaz), ou alors vaut il mieux un convertisseur 12V-220V (pour moi qui n'ai pas le 220 dans le parking)? Merci

    jl-l

    Localisation : nord / lille /france
    Année de la moto : Africa RD07A
    Messages : 3495
    Date d'inscription : 02/02/2010
    Age : 48

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par jl-l le 8/2/2015, 07:22

    Le mien venais de chez casto (ou leroy Merlin),  il fut perdu (pas pour tout le monde certainement)  sur un chantier... 

    Le hic, c'est qu il faut toujours une réserve de gaz à coté 

    Pour le convertisseur...  Si c est un souci elec, à moins de te brancher en direct sur ta batterie (au risque de la vider)  tu ne pourras pas toujours l utiliser... 

    A choisir selon...  (mais avantage pour un bon au gaz _ sélectronic ou Conrad


    _________________
    AT Days 2017, en Alsace c'est là : Clickkk ici

    Mon Africa Twin :  

    RD07A de 2002 robe de 98


    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3868
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par TiTi le 8/2/2015, 08:25

    jl-l a écrit:Dans un premier temps je te conseillerai d y mettre un domino et de tester tes tensions.. Et si tension ok alors faire au propre...
    Je cite de nouveau jl-l que tu n'as pas lu on dirait !!!

    Tu coupes, tu dénudes, tu tortilles dans un bête domino (sucre) d'électricien et tu testes la tension !!! Pas compliqué non ??

    Ensuite on verra s'il faut changer le régulateur ou pas !!!!!!!!!!!!!!!!!!!!!!!

    Curesansoutane

    Localisation : AUDENGE
    Année de la moto : AFRICA TWIN CRF 1000 DCT / AFRICATWIN RD04 92 / R1200 GSA 2006 / F 800 GS 2012 / R80 Roadster 92
    Messages : 420
    Date d'inscription : 02/04/2013
    Age : 58

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par Curesansoutane le 8/2/2015, 10:59

    Perso, je suis sur domino depuis 2 ans et tout baigne.....

    titof32

    Localisation : 32600 Auradé (Gers)
    Année de la moto : RD 07 1993 103000 kms RD 04 1992 en cours de réfection
    Messages : 3940
    Date d'inscription : 12/10/2009
    Age : 52

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par titof32 le 8/2/2015, 11:55

    Curesansoutane a écrit:Perso, je suis sur domino depuis 2 ans et tout baigne.....
    Ouais, moi je suis sur cosses depuis 3 ans et c'est pareil, mais de temps en temps je vérifie quand même; surtout j'ai étamé les fils à l'étain et bien serti les cosses !

    La DuF

    Localisation : Toulouse
    Année de la moto : 1993 (RD07) 114.000 km
    Messages : 177
    Date d'inscription : 30/01/2014
    Age : 58

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par La DuF le 8/2/2015, 12:27

    étamer avant de sertir, c'est une bonne idée.

    gerard

    Localisation : Paris
    Année de la moto : RD07A de 2002 & quelques teutonnes ...
    Messages : 4574
    Date d'inscription : 18/10/2009
    Age : 55

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par gerard le 8/2/2015, 12:40

    gerard a écrit:allez tiens je profite de ce post pour poser une question en rapport avec le problème ; chez qui acheter un fer à souder autonome (à gaz), ou alors vaut il mieux un convertisseur 12V-220V (pour moi qui n'ai pas le 220 dans le parking)? Merci

    jl-l a écrit:Le mien venais de chez casto (ou leroy Merlin),  il fut perdu (pas pour tout le monde certainement)  sur un chantier... 

    Le hic, c'est qu il faut toujours une réserve de gaz à coté 

    Pour le convertisseur...  Si c est un souci elec, à moins de te brancher en direct sur ta batterie (au risque de la vider)  tu ne pourras pas toujours l utiliser... 

    A choisir selon...  (mais avantage pour un bon au gaz _ sélectronic ou Conrad

    Merci JL, D'autres idées ?

    La DuF

    Localisation : Toulouse
    Année de la moto : 1993 (RD07) 114.000 km
    Messages : 177
    Date d'inscription : 30/01/2014
    Age : 58

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par La DuF le 8/2/2015, 12:43

    Bonjour, Gérard !

    Le converstisseur, vu le rendement über-merdique de ces engins, va te flinguer ta batterie en 2 coups les gros. À la rigueur sur une batterie de bagnole bien en forme ?

    Le fer à souder à gaz est souvent trop chaud...

    Contenu sponsorisé

    Re: Connectique qui fume ! si, même que ça se peut !

    Message par Contenu sponsorisé Aujourd'hui à 09:16


      La date/heure actuelle est 4/12/2016, 09:16