rassemblement des passionnés de l'Africa Twin et du trail


    petit problème...

    Partagez

    pat69

    Localisation : ecully
    Année de la moto : 1993
    Messages : 10
    Date d'inscription : 04/06/2014
    Age : 45

    petit problème...

    Message par pat69 le 6/6/2014, 23:43

    hello
    ce soir sur l autoroute pendant une ptite arsouille avec un autre motard mon at ce mis a le faire un ptit caprice ...... elle ma fait le genre coup de la panne des petits a coups 3 /4 secondes et sa repart ....quel pourrait être le futur problème ??pompe à essence ? mauvais carburant .....etc etc ???

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3870
    Date d'inscription : 11/10/2009
    Age : 57

    Re: petit problème...

    Message par TiTi le 7/6/2014, 08:11

    Pompe à essence.

    J&B

    Localisation : Strasbourg
    Année de la moto : 2002
    Messages : 242
    Date d'inscription : 20/04/2014
    Age : 38

    Re: petit problème...

    Message par J&B le 7/6/2014, 08:38

    Ti² a écrit:Pompe à essence.

    +1

    pat69

    Localisation : ecully
    Année de la moto : 1993
    Messages : 10
    Date d'inscription : 04/06/2014
    Age : 45

    Re: petit problème...

    Message par pat69 le 7/6/2014, 17:25

    Merci pour l info Crying or Very sad ........a changer ou sa ce repare?

    Gilou@

    Localisation : Strasbourg
    Année de la moto : RD07A - 2003 - 32000 km
    Messages : 352
    Date d'inscription : 22/04/2012
    Age : 45

    Re: petit problème...

    Message par Gilou@ le 7/6/2014, 17:36

    Salut
    il y a plein de posts sur le sujet
    tu peux la changer par une FACET (cherche sur ce mot) ou encore changer juste les contacts, dispos sur Ebay pour une 30aine d'euros
    http://www.ebay.fr/itm/KIT-CONTACTS-POMPE-A-ESSENCE-HONDA-VFR-XLR-AFRICA-TWIN-/390188783277?pt=FR_JG_Moto_Pi%C3%A8ces&hash=item5ad91056ad
    @+
    Gilles

    FRED24

    Localisation : MUSSIDAN 24 DORDOGNE
    Année de la moto : 1999
    Messages : 124
    Date d'inscription : 03/03/2013
    Age : 44

    Re: petit problème...

    Message par FRED24 le 8/6/2014, 20:22

    J'ai le même problème, j'ai changé la pompe, mis une Facet, toujours pareil. Je l'ai emmenée au garage et apparemment il faut faire un nettoyage du carbu avec réglage !

    Ce qui m'inquiète, c'est qu'il veut me changer le contacteur de la pompe (100 € !!!!) alors qu'il me semble qu'en changeant la pompe normalement c'est bon ! si quelqu'un peu m'en dire un peu plus sur ce fameux contacteur ? MERCI

    Gilou@

    Localisation : Strasbourg
    Année de la moto : RD07A - 2003 - 32000 km
    Messages : 352
    Date d'inscription : 22/04/2012
    Age : 45

    Re: petit problème...

    Message par Gilou@ le 8/6/2014, 23:06

    Salut
    sur mon message précédent tu as un lien vers le contacteur 29€.
    A moins que tu ne parles du relais, vu que tu as déjà changé la pompe...
    @+

    pat69

    Localisation : ecully
    Année de la moto : 1993
    Messages : 10
    Date d'inscription : 04/06/2014
    Age : 45

    Re: petit problème...

    Message par pat69 le 8/6/2014, 23:23

    Merci pour les infos....

    FRED24

    Localisation : MUSSIDAN 24 DORDOGNE
    Année de la moto : 1999
    Messages : 124
    Date d'inscription : 03/03/2013
    Age : 44

    Re: petit problème...

    Message par FRED24 le 9/6/2014, 11:16

    Salut
    Il me parle bien du contacteur qui est un boîtier plus loin que la pompe! ce que je me demande est-ce que c'est vraiment nécessaire de le changer quand tu mets une pompe Facet, sur le forum avec les sujets de changement de pompe, personne ne parle de ce contacteur ! je ne vois pas ce que c'est ? (j'ai mes limites en mécanique !)
    Merci

    Curesansoutane

    Localisation : AUDENGE
    Année de la moto : AFRICA TWIN CRF 1000 DCT / AFRICATWIN RD04 92 / R1200 GSA 2006 / F 800 GS 2012 / R80 Roadster 92
    Messages : 420
    Date d'inscription : 02/04/2013
    Age : 58

    Re: petit problème...

    Message par Curesansoutane le 9/6/2014, 17:56

    Salut Fred,
    Je pense que le contacteur dont tu parles est celui qui se trouve dans la pompe d'origine.
    Dans la Facett, les composants sont électroniques et assurent la même fonction.
    Celui qui te propose cette intervention est-il au courant que tu as changé la pompe pour une Facett ?
    La pompe d'origine ou la Facett est raccordée au CDI, sauf erreur de ma part.
    As-tu changé ton filtre à essence ? Cela peu être une source de panne aussi.

    FRED24

    Localisation : MUSSIDAN 24 DORDOGNE
    Année de la moto : 1999
    Messages : 124
    Date d'inscription : 03/03/2013
    Age : 44

    Re: petit problème...

    Message par FRED24 le 9/6/2014, 18:44

    Salut Jean-Michel
    Oui il est au courant que je l'ai changé, je lui ai montré. Je l'ai montée avec le support d'origine comme mis sur le forum, il ma dit que c'était bien fait ! Par contre je n'ai pas changé mon filtre, il me la dit aussi, je le nettoie régulièrement, mais bon. Le gar est un ancien de chez Honda qui s'est mis à son compte il y a un an, il a l'air de connaitre, je lui ai dit que j'avais remplacé le régulateur également, il me dit que ça peut venir du carbu, effectivement elle est de 99, pourtant je roule aux 98 et régulièrement, j'ai roulé tous l'hiver. Pour le contacteur je voudrais pas me faire avoir, il doit me rappeler pour le prix de l'intervention, mais il ma dit déja que le contacteur valait 100 € !

    Tomaz gruyere

    Localisation : Evian 74
    Année de la moto : @T RD07 1993 93000kms
    Messages : 627
    Date d'inscription : 27/12/2012
    Age : 28

    Re: petit problème...

    Message par Tomaz gruyere le 9/6/2014, 19:56

    JE vois pas de quel contacteur il parle ??

    naisse clement

    Localisation : prayssac (46)
    Année de la moto : 1989
    Messages : 3127
    Date d'inscription : 10/10/2009
    Age : 29

    Re: petit problème...

    Message par naisse clement le 9/6/2014, 20:02

    a part le tci qui commande la pompe je vois pas de quoi il parle????

    Curesansoutane

    Localisation : AUDENGE
    Année de la moto : AFRICA TWIN CRF 1000 DCT / AFRICATWIN RD04 92 / R1200 GSA 2006 / F 800 GS 2012 / R80 Roadster 92
    Messages : 420
    Date d'inscription : 02/04/2013
    Age : 58

    Re: petit problème...

    Message par Curesansoutane le 9/6/2014, 23:49

    Moi aussi, je ne vois pas quel contacteur ton mécano parle.

    Steph
    Admin
    Admin

    Localisation : Bordeaux , St Emilion
    Année de la moto : @T 1997
    Messages : 4237
    Date d'inscription : 10/10/2009
    Age : 48

    Re: petit problème...

    Message par Steph le 10/6/2014, 08:51

    Il faut retourner pour comprendre exactement ce qu'il veut faire. Quand tu en sauras plus tu pourras mieux expliqué également et te rassurer.

    Steph

    FRED24

    Localisation : MUSSIDAN 24 DORDOGNE
    Année de la moto : 1999
    Messages : 124
    Date d'inscription : 03/03/2013
    Age : 44

    Re: petit problème...

    Message par FRED24 le 10/6/2014, 09:56

    Merci, je vous tiens au courant

    Norbert66

    Localisation : St Cyprien
    Année de la moto : RD04 1991 , VF1000R 86.....
    Messages : 13
    Date d'inscription : 04/06/2014
    Age : 56

    Re: petit problème...

    Message par Norbert66 le 10/6/2014, 13:30

    Crying or Very sad pareil pour moi, au dessus de 6000tr, coupures Evil or Very Mad Evil or Very Mad avec 4 bougies neuves....mais je roule au 95 ? Exclamation 

    pat69

    Localisation : ecully
    Année de la moto : 1993
    Messages : 10
    Date d'inscription : 04/06/2014
    Age : 45

    Re: petit problème...

    Message par pat69 le 10/6/2014, 16:57

    [quote="Norbert66"]Crying or Very sad pareil pour moi, au dessus de 6000tr, coupures Evil or Very Mad Evil or Very Mad avec 4 bougies neuves....mais je roule au 95 ? Exclamation [/quote
    moi aussi j ai mis du 95....... Crying or Very sad mais j ai pas fait exprès.........

    Tomaz gruyere

    Localisation : Evian 74
    Année de la moto : @T RD07 1993 93000kms
    Messages : 627
    Date d'inscription : 27/12/2012
    Age : 28

    Re: petit problème...

    Message par Tomaz gruyere le 10/6/2014, 23:33

    Rien à voir... Le 95 ça va très bien... Fait juste pas qu'il stagne dans la moto tout un hiver, surtout le E10.

    Steph
    Admin
    Admin

    Localisation : Bordeaux , St Emilion
    Année de la moto : @T 1997
    Messages : 4237
    Date d'inscription : 10/10/2009
    Age : 48

    Re: petit problème...

    Message par Steph le 11/6/2014, 10:08

    Au dessus de 6000 tr ok mais pour toutes les vitesses ou seulement la 5eme ou 4eme?

    Steph

    titof32

    Localisation : 32600 Auradé (Gers)
    Année de la moto : RD 07 1993 103000 kms RD 04 1992 en cours de réfection
    Messages : 3946
    Date d'inscription : 12/10/2009
    Age : 52

    Re: petit problème...

    Message par titof32 le 11/6/2014, 10:21

    Je ne mets que du 95, et elle tourne comme une montre suisse     

    Norbert66

    Localisation : St Cyprien
    Année de la moto : RD04 1991 , VF1000R 86.....
    Messages : 13
    Date d'inscription : 04/06/2014
    Age : 56

    Re: petit problème...

    Message par Norbert66 le 11/6/2014, 14:48

    4° et 5°...seulement et si j’accélère franco, elle monte dans les tours mais avec des ratées... Evil or Very Mad 

    Steph
    Admin
    Admin

    Localisation : Bordeaux , St Emilion
    Année de la moto : @T 1997
    Messages : 4237
    Date d'inscription : 10/10/2009
    Age : 48

    Re: petit problème...

    Message par Steph le 11/6/2014, 18:45

    Il faut que tu regardes tout d'abords 2 choses.

    1. tension de la chaine : Chevaucher le corps dessus la selle, la tête vers la chaine et vérifier la tension de la chaîne régulièrement. Il faut que la chaine touche presque le bras oscillant.
    2. point dur sur la chaine.
    3. filtre à essence? depuis combien de temps l'as-tu et as-tu été vers le fond de la réserve?
    4. filtre à air?

    De ces examens, tu sauras que ce n'est pas un problème périphérique.

    Après tu nous tiens au courant.
    Steph

    Norbert66

    Localisation : St Cyprien
    Année de la moto : RD04 1991 , VF1000R 86.....
    Messages : 13
    Date d'inscription : 04/06/2014
    Age : 56

    Re: petit problème...

    Message par Norbert66 le 17/6/2014, 16:52

    Smile bien....je vais voir le réservoir et le serrage des pipes....sinon, le reste à l'air bon ou bon air  Rolling Eyes 

    Contenu sponsorisé

    Re: petit problème...

    Message par Contenu sponsorisé Aujourd'hui à 03:48


      La date/heure actuelle est 6/12/2016, 03:48