rassemblement des passionnés de l'Africa Twin et du trail


    Symptômes de panne?

    Partagez

    Guilhem

    Localisation : marseille
    Année de la moto : 1989
    Messages : 114
    Date d'inscription : 22/05/2011
    Age : 52

    Symptômes de panne?

    Message par Guilhem le 17/3/2012, 14:41

    bonjour les africa kings,
    j'ai besoin de vos lumières.
    hier mon A.T de 89 m'a fait un coup de calgon, je voulais savoir s'il s'agissait d'un symptôme de panne:
    Elle était en réserve (la première, lumière orange) et n'avait pas tourné depuis une semaine.
    contact, starter, démarreur, la moto démarre, mais le compte tours reste muet. la moto cafouille un peu (comme si elle était très froide), puis cale. re-starter, re-démarreur, le compte tours marche, j'enlève le starter, elle tient son ralenti normal.
    retour à la maison par la ville, puis autoroute, plein d'essence, tout parais normal.
    Est ce un problème à venir? (C.D.I, pompe à essence...)
    je précise que les bougies sont neuves, ainsi que le filtre à air et à essence (500 kms) et que la moto marchait parfaitement suite à cette révision.
    Vos avis sont les bienvenus.
    merci

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3874
    Date d'inscription : 11/10/2009
    Age : 57

    Re: Symptômes de panne?

    Message par TiTi le 17/3/2012, 15:14

    Problème classique de CDI.

    D'abord, il faut absolument changer leur position (plus bas ou horizontaux).

    Un coup de WD40 dans les connections.

    Possibilité de réparer si problème récent si on est bon bricoleur.



      La date/heure actuelle est 8/12/2016, 09:01