rassemblement des passionnés de l'Africa Twin et du trail


    [résolu]CONSOMMATION ESSENCE

    Partagez

    cutch59
    Admin
    Admin

    Localisation : BOESCHEPE, Nord, Flandres
    Année de la moto : 2016 BBR non dct 7500kms
    Messages : 5879
    Date d'inscription : 30/09/2009
    Age : 52

    Re: [résolu]CONSOMMATION ESSENCE

    Message par cutch59 le 11/11/2011, 08:06

    titof32 a écrit:
    titof32 a écrit:Avant de faire une synchro, je tournais entre 5,5 l et 6l, c'est à dire que je passais en réserve à 300, 310 kms et depuis que j'ai fais les synchros (3 plus exactement) je tourne entre 6l et 7,5 l : Puta.n de synchro.
    Si la moto marche bien, qu'elle tourne rond et qu'elle consomme 5,5 l aux 100, ne fais pas de synchro, tu vas le regretter !
    Non, je suis sérieux; première synchro = regret

    si tu fais une synchro, comme un réglage de pression d'amorto
    lol!


    _________________
    Profiter de la vie sans amis n'est pas la vie!
    n'attend pas que l'on te donne ce que tu ne sais donner!!

    le ROUMAIN

    Localisation : voir mon GPS
    Année de la moto : 1200 gsa 2006, f 650 gs 2004 ,k 100rt 87
    Messages : 2828
    Date d'inscription : 09/10/2009
    Age : 49

    Re: [résolu]CONSOMMATION ESSENCE

    Message par le ROUMAIN le 11/11/2011, 08:23

    houuuuuuuuuuuu ça s est un coup bas lol!

    le ROUMAIN

    Localisation : voir mon GPS
    Année de la moto : 1200 gsa 2006, f 650 gs 2004 ,k 100rt 87
    Messages : 2828
    Date d'inscription : 09/10/2009
    Age : 49

    Re: [résolu]CONSOMMATION ESSENCE

    Message par le ROUMAIN le 11/11/2011, 08:29

    titof
    je prendrais une photo de la colonne de réglage que je me suis fabriquer, tu seras surpris de la technicités de la fabrication

    une planche en bois peinte en blanc 3 mètres de tuyau cristal diamètre 8, un peut de tuyau alu un peut d huile hydraulique de couleur bleu est hop un dépressiométtre lol!

    250tl

    Localisation : perpignan
    Année de la moto : 2003
    Messages : 5
    Date d'inscription : 27/06/2013
    Age : 53

    j'ai fais ma consol

    Message par 250tl le 4/7/2013, 17:48

    bonjour
    aujourd'hui juste devant une station carrouf pile poil 101km je refait le plein et la 4,70 litre pour 101km,il faut dire que je roule en mode garde de point et de permis,je passe en general a 4000t/m les vitesses,qu'en dite vous
    merci
    patrick

    sanglas

    Localisation : 56
    Année de la moto : 91 et 2014.5
    Messages : 49
    Date d'inscription : 10/07/2011
    Age : 59

    Re: [résolu]CONSOMMATION ESSENCE

    Message par sanglas le 27/10/2013, 10:38

    salut tous!

    pour mon RD04, le manuel dit: voyant de réserve orange allumé il reste 8 litres, passage au rouge il reste 4 litres, l'ayant depuis peu (semaine dernière) j' ai fait le plein, a l'allumage "orange"

    résultat un bon 22 litres à la pompe , et il y avait encore un petit "chouya" de place, ! ?Shocked  heureusement que je ne suis pas passé au rouge:¤mrgreen: 

    défaut de connexion de sonde, ou le fait d'avoir une pompe à dépression et une mauvaise mise à l'air du réservoir?
    merci de votre éclairage Smile

    Replay

    Localisation : ollioules var
    Année de la moto : 1991 RD04
    Messages : 187
    Date d'inscription : 13/09/2013
    Age : 45

    Re: [résolu]CONSOMMATION ESSENCE

    Message par Replay le 27/10/2013, 13:51

    Peut être que les fils des sondes sont inverser ?

    Au lieu d’allumer la diode jaune ça allume la diode rouge et donc la sonde haute est HS (la sonde qui allume la diode jaune normalement)


    jocolor  Jaune c'est jaune orange dac jocolor 

    TiTi

    Localisation : Hérault (34)
    Année de la moto : 1996
    Messages : 3866
    Date d'inscription : 11/10/2009
    Age : 57

    Re: [résolu]CONSOMMATION ESSENCE

    Message par TiTi le 27/10/2013, 17:11

    Sonde basse HS...

    sanglas

    Localisation : 56
    Année de la moto : 91 et 2014.5
    Messages : 49
    Date d'inscription : 10/07/2011
    Age : 59

    Re: [résolu]CONSOMMATION ESSENCE

    Message par sanglas le 27/10/2013, 18:29

    Ti² a écrit:Sonde basse HS...
    merci de vos réponse!

    mais logiquement si la basse est "hs"  la haute fonctionne (orange)  et si c'était la haute qui était "Hs" la basse allumerait "rouge"

    ou alors elle sont monté en "série croisé paralèlle" geek  scratch  (via l'électronique) ?

    je vais étudier le schéma de cablage, mais je doute de y trouver la solution, et commencer par contrôler les connexion (80% des pannes électriques) cyclops Wink

    Contenu sponsorisé

    Re: [résolu]CONSOMMATION ESSENCE

    Message par Contenu sponsorisé Aujourd'hui à 01:18


      La date/heure actuelle est 3/12/2016, 01:18