rassemblement des passionnés de l'Africa Twin et du trail


    Problème de fusible sur rd04

    Partagez

    BOBEUR

    Localisation : ST MALO
    Année de la moto : 1994
    Messages : 14
    Date d'inscription : 03/09/2010
    Age : 41

    Problème de fusible sur rd04

    Message par BOBEUR le 6/9/2010, 12:36

    Bonjour à tous,

    Comme indiqué dans mes présentations, ma rd04 est à moitié en rideau. pourquoi à moitié j'explique (je vais tenter d être bref pour l'historique de panne) :
    - à 1 feu rouge, en repartant, je cale. je m'apercois alors que j'ai plus de jus.
    - sur le bord de la route, me rends compte fusible 20A sur tableau (celui qui plus a droite) cramé. je change et m'apercois batterie faible mais fini par redémarrer.(moteur toujours chaud)
    - par la suite (3 heures après) dès contact mis, fusible gicle.
    - Après un mois de recherche ; toujours pareil jusque : démontage carénage, verifications faisceau (ras de visu, pas de trace d amorcage avec une partie métallique), dégraphage différents organes (sécu de béquille, securité guidon, démarreur etc ...) vérification diode sur faisceau ras ... je remonte chacuns un par un et là tout remonter TOUT REFONCTIONNE !!

    Ce qui m'ennuie le plus, c'est que j'ai pas trouvé pourquoi et repartir avec une bécane sans avoir trouver, ce n'est pas rassurant.

    Quelqu'un a-t-il déjà eu cette panne tout en sachant que mes connaissances en éléctricité sont assez limitées !!!
    De plus, j'ai profité du démontage pour essayer de changer les bougies : y a t il besoin d'une clé spéciale pour avoir accès à celles qui sont dans le fond de la culasse ? (après en avoir essayer plusieurs pas de soluce)

    D'avance merci à tout ceux qui vont se creuser les méninges pour me répondre. ( et puis mme en a marre de voir mon bolide en morceaux dans le garage !!!)
    BOBEUR ST MALO

    TAMATOA

    Localisation : 78
    Année de la moto : 1989
    Messages : 6
    Date d'inscription : 26/09/2010
    Age : 60

    Re: Problème de fusible sur rd04

    Message par TAMATOA le 7/10/2010, 10:21

    bonjour
    je regarderais si ta moto charge bien a 3000tm au mini du doit avoir 13.5v et apres peu etre problme de surtension regulateur
    pour la clef a bougie celle de la trousse d'origine est parfaite

    bonne chance by

      La date/heure actuelle est 7/12/2016, 13:25